<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="theme-color" content="#32b8cc">
<meta name="viewport" content="width=device-width" />

<link rel="pingback" href="https://sicurezzainternazionale.luiss.it/xmlrpc.php" />
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="stylesheet" media="all" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/css/slick.css" />
<link rel="stylesheet" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/style.css" type="text/css" media="screen" />

<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,4","whitelabel":false,"lang":"it","siteId":2485505,"floatingPreferencesButtonDisplay":"bottom-right","cookiePolicyId":24141834, "banner":{ "closeButtonRejects":true,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonDisplay":true,"rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","explicitWithdrawal":true,"position":"float-bottom-center","textColor":"black","backgroundColor":"white" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>L’Armenia è pronta a stringere legami diplomatici con la Turchia | Sicurezza internazionale | LUISS</title>
<link rel="canonical" href="https://sicurezzainternazionale.luiss.it/2022/03/16/larmenia-pronta-stringere-legami-diplomatici-la-turchia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Armenia è pronta a stringere legami diplomatici con la Turchia | Sicurezza internazionale | LUISS" />
<meta property="og:description" content="Il ministro degli Affari Esteri dell’Armenia, Ararat Mirzoyan, ha dichiarato che Erevan è pronta a stringere relazioni diplomatiche con Ankara, annunciando anche l’intenzione di aprire il confine tra i due Paesi" />
<meta property="og:url" content="https://sicurezzainternazionale.luiss.it/2022/03/16/larmenia-pronta-stringere-legami-diplomatici-la-turchia/" />
<meta property="og:site_name" content="Sicurezza internazionale" />
<meta property="article:section" content="Armenia" />
<meta property="article:published_time" content="2022-03-16T15:46:44+01:00" />
<meta property="article:modified_time" content="2022-03-17T00:35:21+01:00" />
<meta property="og:updated_time" content="2022-03-17T00:35:21+01:00" />
<meta property="og:image" content="https://sicurezzainternazionale.luiss.it/files/2019/06/Turchia-bandiera.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il ministro degli Affari Esteri dell’Armenia, Ararat Mirzoyan, ha dichiarato che Erevan è pronta a stringere relazioni diplomatiche con Ankara, annunciando anche l’intenzione di aprire il confine tra i due Paesi" />
<meta name="twitter:title" content="L’Armenia è pronta a stringere legami diplomatici con la Turchia | Sicurezza internazionale | LUISS" />
<meta name="twitter:image" content="https://sicurezzainternazionale.luiss.it/files/2019/06/Turchia-bandiera.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='//sicurezzainternazionale.luiss.it/files/fvm/out/header-60922e0c-0.min.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-391482-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='//sicurezzainternazionale.luiss.it/files/fvm/out/header-c47d1831-0.min.js'></script><link rel='https://api.w.org/' href='https://sicurezzainternazionale.luiss.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicurezzainternazionale.luiss.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicurezzainternazionale.luiss.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://sicurezzainternazionale.luiss.it/?p=118197' />
<link rel="alternate" type="application/json+oembed" href="https://sicurezzainternazionale.luiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sicurezzainternazionale.luiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F&#038;format=xml" />
<script src='https://wordpress.luiss.it/?dm=8b2205f4dd15726dcbdb43de868f042f&amp;action=load&amp;blogid=82&amp;siteid=1&amp;t=191211503&amp;back=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F' type='text/javascript'></script>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- WP Menubar 5.5: start CSS -->
<link rel="stylesheet" href="https://sicurezzainternazionale.luiss.it/wp-content/plugins/menubar/templates/Suckerfish_45/custom-sicurezza-internazionale.css" type="text/css" media="screen" />
<!-- WP Menubar 5.5: end CSS -->
<link rel="shortcut icon" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/images/favicon.ico" />
	
	<style type="text/css">
	
	.archivio {
  background-image: url("https://landing.luiss.it/download/ico_search.png");
}
select, option {
    
    background-color: #fff;
	 text-transform: capitalize;
}
select:hover {
    background-color: #fff;
}		
		
	</style>
	
	
</head>
<body class="singular single single-post postid-118197 single-format-standard views-template-template-for-articoli">
<div class="off-canvas-wrap" data-offcanvas>
  <div class="inner-wrap">
         <!-- OFF CANVAS MENU BAR -->
        <nav class="tab-bar hide-for-large-up">

            <section class="left-small">
                <a class="left-off-canvas-toggle menu-icon" ><span></span></a>
            </section>
            <section class="middle tab-bar-section">
        <h1 class="title"><img src="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/images/logo-sicurezzainternazionale-daily.svg" width="300" height="50"  alt="SicurezzaInternazionale" /><span class="hide"></span></h1>
        <p class="time">Direttore <a href="http://sicurezzainternazionale.luiss.it/autore/alessandro-orsini/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal;">Alessandro Orsini</a><br>
        <a href="http://sicurezzainternazionale.luiss.it/autori/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal; padding-left: 0.7rem;">Redazione</a></p>
      </section>
        </nav> <!-- END NAV.TAB-BAR HIDE-FOR-LARGE-UP -->
        <!-- OFF CANVAS MENU -->
        <aside class="left-off-canvas-menu" aria-hidden="true">
             <!-- WP Menubar 5.5: start menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->

<script type="text/javascript">
// <![CDATA[
	wpm3_Hover = function() {
	var wpmEls = document.getElementById("wpm3").getElementsByTagName("li");
	for (var i=0; i<wpmEls.length; i++) {
		wpmEls[i].onmouseover = function() {
			this.className += " wpmhover";
		}
		wpmEls[i].onmouseout = function() {
			this.className = this.className.replace(new RegExp(" wpmhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", wpm3_Hover);
// ]]>
</script>

<div class="custom-sicurezza-internazionale-before"></div>
<div id="wpm3" class="custom-sicurezza-internazionale">
<ul><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it" >Home</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/africa/" >Africa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/algeria/" >Algeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/angola/" >Angola</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/benin/" >Benin</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/botswana/" >Botswana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burkina-faso/" >Burkina Faso</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burundi/" >Burundi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/camerun/" >Camerun</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ciad/" >Ciad</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/congo/" >Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/costa-davorio-africa/" >Costa d'Avorio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/egitto/" >Egitto</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/eritrea/" >Eritrea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/etiopia/" >Etiopia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gabon/" >Gabon</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gambia/" >Gambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ghana/" >Ghana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gibuti/" >Gibuti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea/" >Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-bissau/" >Guinea Bissau</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-equatoriale/" >Guinea Equatoriale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/kenya/" >Kenya</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/lesotho/" >Lesotho</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/liberia/" >Liberia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/libia/" >Libia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/madagascar/" >Madagascar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/malawi/" >Malawi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mali/" >Mali</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/marocco/" >Marocco</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mauritania/" >Mauritania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mozambico/" >Mozambico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/namibia/" >Namibia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/niger/" >Niger</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/nigeria/" >Nigeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/rep-dem-del-congo/" >Rep. Dem. del Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/repubblica-centrafricana/" >Repubblica Centrafricana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ruanda/" >Ruanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sahara-occidentale/" >Sahara Occidentale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/senegal/" >Senegal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sierra-leone/" >Sierra Leone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/somalia/" >Somalia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-sudan/" >Sud Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-africa/" >Sudafrica</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sudan/" >Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tanzania/" >Tanzania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/togo/" >Togo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tunisia/" >Tunisia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/uganda/" >Uganda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zambia/" >Zambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zimbabwe/" >Zimbabwe</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/" >America Latina</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/america-centrale-e-caraibi/" >America centrale e Caraibi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/argentina/" >Argentina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/bolivia/" >Bolivia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/brasile/" >Brasile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cile/" >Cile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/colombia/" >Colombia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cuba/" >Cuba</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/ecuador/" >Ecuador</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/messico/" >Messico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/paraguay/" >Paraguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/" >Perù</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/uruguay/" >Uruguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/" >Venezuela</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/asia/" >Asia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/afghanistan/" >Afghanistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/australia/" >Australia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/azerbaigian/" >Azerbaigian</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bangladesh/" >Bangladesh</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bhutan/" >Bhutan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cambogia/" >Cambogia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cina/" >Cina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-nord/" >Corea del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-sud/" >Corea del Sud</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/filippine/" >Filippine</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/giappone/" >Giappone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/hong-kong/" >Hong Kong</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/india/" >India</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/insonesia/" >Indonesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kazakistan/" >Kazakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kirghizistan/" >Kirghizistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/laos/" >Laos</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/maldive/" >Maldive</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/malesia/" >Malesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/mongolia/" >Mongolia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/myanmar/" >Myanmar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nepal/" >Nepal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nuova-zelanda/" >Nuova Zelanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/pakistan/" >Pakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/papua-nuova-guinea/" >Papua Nuova Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/singapore/" >Singapore</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/sri-lanka/" >Sri Lanka</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/taiwan/" >Taiwan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tajikistan/" >Tajikistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/" >Thailandia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tibet/" >Tibet</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/turkmenistan/" >Turkmenistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/uzbekistan/" >Uzbekistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/vietnam/" >Vietnam</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/europa/" >Europa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/albania/" >Albania</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/" >Armenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/austria/" >Austria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/balcani/" >Balcani</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/belgio/" >Belgio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bielorussia/" >Bielorussia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bulgaria/" >Bulgaria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/cipro/" >Cipro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/croazia/" >Croazia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/danimarca/" >Danimarca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/francia/" >Francia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/georgia/" >Georgia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/germania/" >Germania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/grecia/" >Grecia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda/" >Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda-del-nord/" >Irlanda del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/italia/" >Italia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/kosovo/" >Kosovo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/lussemburgo/" >Lussemburgo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/macedonia/" >Macedonia del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/malta/" >Malta</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/moldavia/" >Moldavia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/montenegro/" >Montenegro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/nato/" >NATO</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/norvegia/" >Norvegia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/olanda/" >Olanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/paesi-bassi/" >Paesi Bassi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/polonia/" >Polonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/portogallo/" >Portogallo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-ceca/" >Repubblica Ceca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-dirlanda/" >Repubblica d'Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubbliche-baltiche/" >Repubbliche Baltiche</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/romania/" >Romania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/serbia/" >Serbia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovacchia/" >Slovacchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovenia/" >Slovenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/spagna/" >Spagna</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svezia/" >Svezia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svizzera/" >Svizzera</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ucraina/" >Ucraina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/uk/" >UK</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ungheria/" >Ungheria</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/immigrazione/" >Immigrazione</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/russia/" >Russia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/russia/cecenia/" >Cecenia</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/" >Medio Oriente</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/arabia-saudita/" >Arabia Saudita</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/bahrein/" >Bahrein</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/emirati-arabi-uniti/" >Emirati Arabi Uniti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/giordania/" >Giordania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iran/" >Iran</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iraq/" >Iraq</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/israele/" >Israele</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/kuwait/" >Kuwait</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/" >Libano</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/oman/" >Oman</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/palestina/" >Palestina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/qatar/" >Qatar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/siria/" >Siria</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/" >Turchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/yemen/" >Yemen</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/usa-e-canada/" >Usa e Canada</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/il-commento/" >Il commento</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/archivio-video/" >Video</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/approfondimenti/" >Approfondimenti</a></li></ul>
</div>
<div class="custom-sicurezza-internazionale-after"></div>
<!-- WP Menubar 5.5: end menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->
             <div class="boxFormMobile"><section class="search"><form role="search" method="get" id="search-form" action="https://sicurezzainternazionale.luiss.it/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Cerca nel sito" />
     </form></section></div>
        </aside>

  <a class="exit-off-canvas"></a>
  <div class="main-section">
  <header id="masthead" class="wide-row">
  <div class="row">
<time datetime="2022-03-16" class="medium-12 columns show-for-large-up timebox"><p class="time">mercoledì, 16 marzo 2022</p></time>
</div>

<div class="row">	

		<div class="large-2 columns show-for-large-up">
        <a href="http://wordpress.luiss.it/observatory-international-security/" id="link-osi-header">LUISS OSI</a>
		</div>	

    <div class="large-8 columns show-for-large-up">
      <nav class="top-bar" role="navigation">
        <center><h1><a href="https://sicurezzainternazionale.luiss.it/" title="Sicurezza internazionale" rel="home">Sicurezza internazionale</a></h1></center>
      </nav>
    </div>

    <div class="large-2 columns show-for-large-up boxSearch">
        <section class="search"><form role="search" method="get" id="search-form" action="https://sicurezzainternazionale.luiss.it/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Cerca nel sito" />
     </form></section>		
		<br>

		<select name="archive-dropdown" class="archivio" onChange='document.location.href=this.options[this.selectedIndex].value;'> <i class="fa fa-angle-down"></i>
<option value="">Archivio Articoli </option>
	<option value='https://sicurezzainternazionale.luiss.it/2022/03/'> marzo 2022 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2022/02/'> febbraio 2022 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2022/01/'> gennaio 2022 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/12/'> dicembre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/11/'> novembre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/10/'> ottobre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/09/'> settembre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/08/'> agosto 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/07/'> luglio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/06/'> giugno 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/05/'> maggio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/04/'> aprile 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/03/'> marzo 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/02/'> febbraio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/01/'> gennaio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/12/'> dicembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/11/'> novembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/10/'> ottobre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/09/'> settembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/08/'> agosto 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/07/'> luglio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/06/'> giugno 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/05/'> maggio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/04/'> aprile 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/03/'> marzo 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/02/'> febbraio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/01/'> gennaio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/12/'> dicembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/11/'> novembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/10/'> ottobre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/09/'> settembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/08/'> agosto 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/07/'> luglio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/06/'> giugno 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/05/'> maggio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/04/'> aprile 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/03/'> marzo 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/02/'> febbraio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/01/'> gennaio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/12/'> dicembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/11/'> novembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/10/'> ottobre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/09/'> settembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/08/'> agosto 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/07/'> luglio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/06/'> giugno 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/05/'> maggio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/04/'> aprile 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/03/'> marzo 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/02/'> febbraio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/01/'> gennaio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/12/'> dicembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/11/'> novembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/10/'> ottobre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/09/'> settembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/08/'> agosto 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/07/'> luglio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/06/'> giugno 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/05/'> maggio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/04/'> aprile 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/03/'> marzo 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/02/'> febbraio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/01/'> gennaio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2016/12/'> dicembre 2016 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2016/11/'> novembre 2016 </option>
 </select>

    </div>

</div>
        <div class="row">
        <div class="medium-12 columns show-for-large-up timebox">
        <p class="time">Direttore <a href="http://sicurezzainternazionale.luiss.it/autore/alessandro-orsini/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal;">Alessandro Orsini</a><br>
<a href="http://sicurezzainternazionale.luiss.it/autori/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal; padding-left: 1rem;">Redazione</a></p>        
</div>
        </div>
    <div class="row">
    <nav class="top-bar small-12 small-centered columns show-for-large-up" data-topbar role="navigation">
    <section style="border-bottom: 1px solid #d8d8d8;">
     <!-- WP Menubar 5.5: start menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->

<script type="text/javascript">
// <![CDATA[
	wpm3_Hover = function() {
	var wpmEls = document.getElementById("wpm3").getElementsByTagName("li");
	for (var i=0; i<wpmEls.length; i++) {
		wpmEls[i].onmouseover = function() {
			this.className += " wpmhover";
		}
		wpmEls[i].onmouseout = function() {
			this.className = this.className.replace(new RegExp(" wpmhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", wpm3_Hover);
// ]]>
</script>

<div class="custom-sicurezza-internazionale-before"></div>
<div id="wpm3" class="custom-sicurezza-internazionale">
<ul><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it" >Home</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/africa/" >Africa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/algeria/" >Algeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/angola/" >Angola</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/benin/" >Benin</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/botswana/" >Botswana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burkina-faso/" >Burkina Faso</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burundi/" >Burundi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/camerun/" >Camerun</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ciad/" >Ciad</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/congo/" >Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/costa-davorio-africa/" >Costa d'Avorio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/egitto/" >Egitto</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/eritrea/" >Eritrea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/etiopia/" >Etiopia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gabon/" >Gabon</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gambia/" >Gambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ghana/" >Ghana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gibuti/" >Gibuti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea/" >Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-bissau/" >Guinea Bissau</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-equatoriale/" >Guinea Equatoriale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/kenya/" >Kenya</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/lesotho/" >Lesotho</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/liberia/" >Liberia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/libia/" >Libia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/madagascar/" >Madagascar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/malawi/" >Malawi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mali/" >Mali</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/marocco/" >Marocco</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mauritania/" >Mauritania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mozambico/" >Mozambico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/namibia/" >Namibia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/niger/" >Niger</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/nigeria/" >Nigeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/rep-dem-del-congo/" >Rep. Dem. del Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/repubblica-centrafricana/" >Repubblica Centrafricana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ruanda/" >Ruanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sahara-occidentale/" >Sahara Occidentale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/senegal/" >Senegal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sierra-leone/" >Sierra Leone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/somalia/" >Somalia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-sudan/" >Sud Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-africa/" >Sudafrica</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sudan/" >Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tanzania/" >Tanzania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/togo/" >Togo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tunisia/" >Tunisia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/uganda/" >Uganda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zambia/" >Zambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zimbabwe/" >Zimbabwe</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/" >America Latina</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/america-centrale-e-caraibi/" >America centrale e Caraibi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/argentina/" >Argentina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/bolivia/" >Bolivia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/brasile/" >Brasile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cile/" >Cile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/colombia/" >Colombia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cuba/" >Cuba</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/ecuador/" >Ecuador</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/messico/" >Messico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/paraguay/" >Paraguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/" >Perù</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/uruguay/" >Uruguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/" >Venezuela</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/asia/" >Asia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/afghanistan/" >Afghanistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/australia/" >Australia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/azerbaigian/" >Azerbaigian</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bangladesh/" >Bangladesh</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bhutan/" >Bhutan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cambogia/" >Cambogia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cina/" >Cina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-nord/" >Corea del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-sud/" >Corea del Sud</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/filippine/" >Filippine</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/giappone/" >Giappone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/hong-kong/" >Hong Kong</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/india/" >India</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/insonesia/" >Indonesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kazakistan/" >Kazakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kirghizistan/" >Kirghizistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/laos/" >Laos</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/maldive/" >Maldive</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/malesia/" >Malesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/mongolia/" >Mongolia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/myanmar/" >Myanmar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nepal/" >Nepal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nuova-zelanda/" >Nuova Zelanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/pakistan/" >Pakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/papua-nuova-guinea/" >Papua Nuova Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/singapore/" >Singapore</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/sri-lanka/" >Sri Lanka</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/taiwan/" >Taiwan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tajikistan/" >Tajikistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/" >Thailandia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tibet/" >Tibet</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/turkmenistan/" >Turkmenistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/uzbekistan/" >Uzbekistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/vietnam/" >Vietnam</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/europa/" >Europa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/albania/" >Albania</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/" >Armenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/austria/" >Austria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/balcani/" >Balcani</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/belgio/" >Belgio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bielorussia/" >Bielorussia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bulgaria/" >Bulgaria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/cipro/" >Cipro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/croazia/" >Croazia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/danimarca/" >Danimarca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/francia/" >Francia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/georgia/" >Georgia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/germania/" >Germania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/grecia/" >Grecia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda/" >Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda-del-nord/" >Irlanda del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/italia/" >Italia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/kosovo/" >Kosovo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/lussemburgo/" >Lussemburgo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/macedonia/" >Macedonia del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/malta/" >Malta</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/moldavia/" >Moldavia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/montenegro/" >Montenegro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/nato/" >NATO</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/norvegia/" >Norvegia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/olanda/" >Olanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/paesi-bassi/" >Paesi Bassi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/polonia/" >Polonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/portogallo/" >Portogallo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-ceca/" >Repubblica Ceca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-dirlanda/" >Repubblica d'Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubbliche-baltiche/" >Repubbliche Baltiche</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/romania/" >Romania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/serbia/" >Serbia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovacchia/" >Slovacchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovenia/" >Slovenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/spagna/" >Spagna</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svezia/" >Svezia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svizzera/" >Svizzera</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ucraina/" >Ucraina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/uk/" >UK</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ungheria/" >Ungheria</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/immigrazione/" >Immigrazione</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/russia/" >Russia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/russia/cecenia/" >Cecenia</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/" >Medio Oriente</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/arabia-saudita/" >Arabia Saudita</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/bahrein/" >Bahrein</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/emirati-arabi-uniti/" >Emirati Arabi Uniti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/giordania/" >Giordania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iran/" >Iran</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iraq/" >Iraq</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/israele/" >Israele</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/kuwait/" >Kuwait</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/" >Libano</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/oman/" >Oman</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/palestina/" >Palestina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/qatar/" >Qatar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/siria/" >Siria</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/" >Turchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/yemen/" >Yemen</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/usa-e-canada/" >Usa e Canada</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/il-commento/" >Il commento</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/archivio-video/" >Video</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/approfondimenti/" >Approfondimenti</a></li></ul>
</div>
<div class="custom-sicurezza-internazionale-after"></div>
<!-- WP Menubar 5.5: end menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->
      </section>
      </nav></div>
        </header>
  </div>
  <div id="main" class="wrapper">

                      </div>
  <div id="content" class="row">
    <div class="entry-content" style="margin-top: 2rem;">
      <div class="row">
  <div class="small-10 small-push-1 medium-8 medium-push-2 large-push-2 columns" style="margin-top: 1rem;">
<h1 class="entry-title">L’Armenia è pronta a stringere legami diplomatici con la Turchia</h1>
<p class="published">Pubblicato il 16 marzo 2022 alle 15:46 in 
<span class="cat"><a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/">Armenia</a> <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/">Turchia</a></span>
    <div id="addtoany"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://sicurezzainternazionale.luiss.it/2022/03/16/larmenia-pronta-stringere-legami-diplomatici-la-turchia/" data-a2a-title="L’Armenia è pronta a stringere legami diplomatici con la Turchia"><a href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F&amp;linkname=L%E2%80%99Armenia%20%C3%A8%20pronta%20a%20stringere%20legami%20diplomatici%20con%20la%20Turchia" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F&amp;linkname=L%E2%80%99Armenia%20%C3%A8%20pronta%20a%20stringere%20legami%20diplomatici%20con%20la%20Turchia', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/facebook.svg" width="32" height="32" alt="Facebook"/></a><a href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F&amp;linkname=L%E2%80%99Armenia%20%C3%A8%20pronta%20a%20stringere%20legami%20diplomatici%20con%20la%20Turchia" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F&amp;linkname=L%E2%80%99Armenia%20%C3%A8%20pronta%20a%20stringere%20legami%20diplomatici%20con%20la%20Turchia', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/twitter.svg" width="32" height="32" alt="Twitter"/></a><a href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F&amp;linkname=L%E2%80%99Armenia%20%C3%A8%20pronta%20a%20stringere%20legami%20diplomatici%20con%20la%20Turchia" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F&amp;linkname=L%E2%80%99Armenia%20%C3%A8%20pronta%20a%20stringere%20legami%20diplomatici%20con%20la%20Turchia', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/linkedin.svg" width="32" height="32" alt="LinkedIn"/></a><a href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F&amp;linkname=L%E2%80%99Armenia%20%C3%A8%20pronta%20a%20stringere%20legami%20diplomatici%20con%20la%20Turchia" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F&amp;linkname=L%E2%80%99Armenia%20%C3%A8%20pronta%20a%20stringere%20legami%20diplomatici%20con%20la%20Turchia', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/email.svg" width="32" height="32" alt="Email"/></a><a href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F&amp;linkname=L%E2%80%99Armenia%20%C3%A8%20pronta%20a%20stringere%20legami%20diplomatici%20con%20la%20Turchia" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F03%2F16%2Flarmenia-pronta-stringere-legami-diplomatici-la-turchia%2F&amp;linkname=L%E2%80%99Armenia%20%C3%A8%20pronta%20a%20stringere%20legami%20diplomatici%20con%20la%20Turchia', '');" class="a2a_button_copy_link"  title="Copy Link" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/link.svg" width="32" height="32" alt="Copy Link"/></a></div></div></div>
    <p style="margin-top: 1.6rem;"><p><strong>Il ministro degli Affari Esteri dell’Armenia, Ararat Mirzoyan, ha dichiarato che Erevan è pronta a stringere relazioni diplomatiche con Ankara, annunciando anche l’intenzione di aprire il confine con la Turchia.</strong></p>
<p><strong>A riportarlo, martedì 15 marzo, è stata l’agenzia di stampa turca <a href="https://www.aa.com.tr/en/politics/population-of-armenia-wants-to-normalize-relations-with-turkiye-says-armenian-fm/2536149" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.aa.com.tr/en/politics/population-of-armenia-wants-to-normalize-relations-with-turkiye-says-armenian-fm/2536149', 'Anadolu'); __gaTracker('send', 'event', 'outbound-article', 'https://www.aa.com.tr/en/politics/population-of-armenia-wants-to-normalize-relations-with-turkiye-says-armenian-fm/2536149', 'Anadolu');">Anadolu</a>. &#8220;In generale, la popolazione dell&#8217;Armenia vuole normalizzare le relazioni&#8221;, ha detto Ararat Mirzoyan in un&#8217;intervista, rilasciata dopo aver partecipato all&#8217;Antalya Diplomacy Forum, il 12 marzo, dove ha discusso con il suo omologo turco, <a href="https://www.reuters.com/world/middle-east/armenia-ready-establish-diplomatic-ties-with-turkey-ria-says-2022-03-15/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/world/middle-east/armenia-ready-establish-diplomatic-ties-with-turkey-ria-says-2022-03-15/', 'Mevlut Cavusoglu'); __gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/world/middle-east/armenia-ready-establish-diplomatic-ties-with-turkey-ria-says-2022-03-15/', 'Mevlut Cavusoglu');">Mevlut Cavusoglu</a>, in un “incontro storico”. Si è trattato della prima visita di alto livello che dell’Armenia in Turchia da oltre un decennio. Durante il bilaterale con Cavusoglu, le parti hanno discusso di alcune tematiche “sensibili”, che Mirzoyan spera l’omologo terrà in considerazione in futuro. Il ministro armento ha poi affermato che i sondaggi dell&#8217;opinione pubblica riflettevano che anche il popolo si è espresso favorevolmente al riavvicinamento tra i due Paesi, da tempo in contrasto su una serie di questioni.</strong></p>
<p><strong>I primi tentativi di normalizzazione avevano portato le parti, nel dicembre 2021, a nominare reciprocamente inviati speciali per regolare i rapporti bilaterali. Da una parte, il 15 dicembre scorso, Erevan ha nominato Serdar Kilic, un ex ambasciatore negli Stati Uniti, come inviato speciale. Pochi giorni dopo, il 18 dicembre scorso, Erevan ha nominato il vicepresidente dell&#8217;Assemblea Nazionale, <a href="https://www.dailysabah.com/politics/diplomacy/armenia-appoints-special-envoy-to-lead-dialogue-with-turkey" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.dailysabah.com/politics/diplomacy/armenia-appoints-special-envoy-to-lead-dialogue-with-turkey', 'Ruben Rubinyan'); __gaTracker('send', 'event', 'outbound-article', 'https://www.dailysabah.com/politics/diplomacy/armenia-appoints-special-envoy-to-lead-dialogue-with-turkey', 'Ruben Rubinyan');">Ruben Rubinyan</a>. Successivamente, <a href="https://sicurezzainternazionale.luiss.it/2022/01/14/turchia-armenia-al-via-ai-colloqui-mosca/">il 14 gennaio</a>, i suddetti inviati di Armenia e Turchia si sono incontrati, per la prima volta, a Mosca. Tale episodio aveva rappresentato il primo tentativo concreto di normalizzare i legami dall’accordo di pace del 10 ottobre 2009, intesa che, però, non è mai stata ratificata.</strong></p>
<p><strong>Le relazioni bilaterali tra Armenia e Turchia sono ufficialmente inesistenti e storicamente ostili. Recentemente, il primo gennaio, in Armenia era entrato in vigore il <a href="https://sicurezzainternazionale.luiss.it/2021/04/29/armenia-embargo-alla-turchia-mesi/">divieto di importare merci dalla Turchia</a>. Tale mossa era la conseguenza del sostegno militare che Ankara aveva offerto all’Azerbaigian durante il conflitto nel Nagorno-Karabakh. Sulla base delle disposizioni dell’Unione Economica Eurasiatica, di cui l’Armenia è membro, l’embargo può essere applicato per un massimo di sei mesi, con possibilità di rinnovo. In seguito, il 29 aprile, il ministro dell’Economia dell’Armenia, Vahan Kerobyan, aveva annunciato l’intenzione di introdurre nuove restrizioni per le importazioni e per la vendita di prodotti provenienti dalla Turchia.</strong></p>
<p><strong>La Turchia ha riconosciuto il Paese poco dopo che quest’ultimo ha proclamato l’indipendenza dalla Russia, nel settembre 1991. Il congelamento delle relazioni bilaterali turco-armene si è acuito quando, nel 1993, su iniziativa di Ankara è stato chiuso il confine tra i due Stati. Le difficili relazioni tra i Paesi sono causate da una serie di circostanze legate, in particolare, al sostegno di Ankara alla posizione dell’Azerbaigian sulla questione della sovranità della regione contesa del Nagorno-Karabakh, nonché al non riconoscimento turco del genocidio armeno. Si tratta di un processo di deportazioni e uccisioni perpetrate, tra il 1915 e il 1916, dall’Impero ottomano, che causarono la morte di 1.5 milioni di armeni. Ankara ha sempre negato che la deportazione e il massacro degli armeni abbia costituito un genocidio. Al contrario, la Turchia ha affermato che quanto accaduto è stata la conseguenza dell’insurrezione degli armeni contro il Paese. In relazione al genocidio armeno, è opportuno ricordare che, <a href="https://sicurezzainternazionale.luiss.it/2021/04/25/biden-riconosce-genocidio-armeno-reagito-la-turchia/">il 24 aprile</a>, il presidente degli Stati Uniti, Joe Biden, ha ufficialmente riconosciuto il genocidio armeno. Sebbene anche altri 29 Paesi abbiano compiuto mosse simili, Biden rappresenta il primo presidente degli USA a ufficializzare il genocidio, definendolo in tal modo.</strong></p>
<p><strong>Come spiegato da <a href="https://www.reuters.com/world/middle-east/biden-declares-armenian-genocide-heres-what-we-know-about-1915-2021-04-24/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/world/middle-east/biden-declares-armenian-genocide-heres-what-we-know-about-1915-2021-04-24/', 'Reuters'); __gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/world/middle-east/biden-declares-armenian-genocide-heres-what-we-know-about-1915-2021-04-24/', 'Reuters');">Reuters</a>, alla fine del XIX secolo, i circa due milioni di armeni dell’Impero Ottomano iniziarono a rivendicare aspirazioni nazionaliste, portando a fenomeni di repressione da parte di “ottomani irregolari” già dal 1894-1896. In tale quadro, migliaia di persone vennero uccise a Costantinopoli, l’attuale Istanbul, nell’agosto 1896, dopo che i militanti armeni si impadronirono della Banca ottomana. Poi, nel corso della Prima Guerra Mondiale, mentre gli ottomani combattevano contro le forze russe nell’Anatolia orientale, molti armeni formarono gruppi partigiani per assistere gli eserciti russi invasori. Un tale sostegno venne seguito da arresti e uccisioni di intellettuali armeni da parte dell’Impero ottomano, il 24 aprile 1915, mentre, nel maggio dello stesso anno, i comandanti ottomani iniziarono la deportazione di massa degli armeni dall’Anatolia orientale verso la Siria e la Mesopotamia. L’Armenia sostiene che circa un milione e mezzo di persone morirono in massacri o di fame e sfinimento nel deserto.</strong></p>
<p><strong>Da parte sua, la repubblica turca, fondata nel 1923 dopo il crollo dell’Impero ottomano, ha sempre negato che fosse stata condotta una campagna sistematica volta ad annientare gli armeni. A detta di Ankara, migliaia di turchi e armeni morirono a seguito dell’ondata di violenza interetnica, perpetrata dalle forze ottomane nel momento in cui l’Impero cominciò a mostrare segnali di cedimento e si ritrovò a combattere contro l’invasione russa. La Turchia, pertanto, si oppone alla presentazione di questi eventi come “genocidi”, e li definisce una tragedia in cui entrambe le parti hanno registrato vittime.</strong></p>
<p><strong><a href="http://sicurezzainternazionale.luiss.it/">Leggi Sicurezza Internazionale, il quotidiano italiano interamente dedicato alla politica internazionale</a></strong></p>
<p><strong><a href="https://sicurezzainternazionale.luiss.it/autore/anna-peverieri/">Anna Peverieri</a>, interprete di russo e inglese</strong></p>
    <p style="color: #999"><em>di Redazione</em></p>
      </div>
</div>          </div><!-- .entry-content -->
    </div>

    <div class="wide-row relatedPosts"><div class="cat"><h2>Articoli correlati</h2></div>
	<div class="row">
					
									<div class="row">
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2022/01/14/turchia-armenia-al-via-ai-colloqui-mosca/"><img width="1200" height="764" src="https://sicurezzainternazionale.luiss.it/files/2021/04/6103599.jpeg" class="attachment-medium size-medium wp-post-image" alt="Embargo, container turchi" srcset="https://sicurezzainternazionale.luiss.it/files/2021/04/6103599.jpeg 1200w, https://sicurezzainternazionale.luiss.it/files/2021/04/6103599-1024x652.jpeg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/">Turchia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/">Armenia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2022/01/14/turchia-armenia-al-via-ai-colloqui-mosca/">Turchia-Armenia: al via ai colloqui a Mosca</a></h4>
					<p><p>Dopo anni di relazioni interrotte, il 14 gennaio, gli inviati di Turchia e Armenia terranno colloqui a Mosca. Si tratta del primo tentativo di ristabilire i legami dall&#8217;accordo di pace del 2009, il quale non è mai stato ratificato</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2022/01/14/turchia-armenia-al-via-ai-colloqui-mosca/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2022/01/06/passi-turchia-armenia-la-riconciliazione-erevan-revoca-lembargo/"><img width="1200" height="764" src="https://sicurezzainternazionale.luiss.it/files/2021/04/6103599.jpeg" class="attachment-medium size-medium wp-post-image" alt="Embargo, container turchi" srcset="https://sicurezzainternazionale.luiss.it/files/2021/04/6103599.jpeg 1200w, https://sicurezzainternazionale.luiss.it/files/2021/04/6103599-1024x652.jpeg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/">Turchia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/">Armenia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2022/01/06/passi-turchia-armenia-la-riconciliazione-erevan-revoca-lembargo/">I passi di Turchia e Armenia per la riconciliazione, Erevan revoca l’embargo</a></h4>
					<p><p>L’Armenia ha posto fine all’embargo sulle importazioni turche, in un momento storico per Erevan e Ankara, poiché le parti si stanno impegnando verso un ripristino delle relazioni bilaterali. Queste ultime sono sempre state limitate e pressoché assenti per varie questioni di attrito</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2022/01/06/passi-turchia-armenia-la-riconciliazione-erevan-revoca-lembargo/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/12/14/turchia-armenia-verso-la-normalizzazione-delle-relazioni-bilaterali/"><img width="1000" height="428" src="https://sicurezzainternazionale.luiss.it/files/2017/04/Flag-map_of_Turkey.svg_.png" class="attachment-medium size-medium wp-post-image" alt="Bandiera-mappa della Turchia. Fonte: Wikimedia Commons" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/">Turchia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/">Armenia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/12/14/turchia-armenia-verso-la-normalizzazione-delle-relazioni-bilaterali/">Turchia e Armenia verso la normalizzazione delle relazioni bilaterali</a></h4>
					<p><p>L’Armenia ha annunciato, martedì 14 dicembre, che al fine di migliorare le relazioni bilaterali con la Turchia, nominerà un rappresentante speciale</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/12/14/turchia-armenia-verso-la-normalizzazione-delle-relazioni-bilaterali/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

									</div>
							

			
									<div class="row">
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/04/29/armenia-embargo-alla-turchia-mesi/"><img width="1200" height="764" src="https://sicurezzainternazionale.luiss.it/files/2021/04/6103599.jpeg" class="attachment-medium size-medium wp-post-image" alt="Embargo, container turchi" srcset="https://sicurezzainternazionale.luiss.it/files/2021/04/6103599.jpeg 1200w, https://sicurezzainternazionale.luiss.it/files/2021/04/6103599-1024x652.jpeg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/">Turchia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/">Armenia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/04/29/armenia-embargo-alla-turchia-mesi/">Armenia: embargo alla Turchia, sei mesi dopo</a></h4>
					<p><p>Il ministro dell’Economia dell’Armenia, Vahan Kerobyan, ha dichiarato, giovedì 29 aprile, che il Paese programma di introdurre nuove restrizioni per le importazioni e la vendita di prodotti provenienti dalla Turchia</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/04/29/armenia-embargo-alla-turchia-mesi/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2020/12/18/armenia-mette-al-bando-merci-turche/"></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/">Turchia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/">Armenia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2020/12/18/armenia-mette-al-bando-merci-turche/">Armenia mette al bando merci turche</a></h4>
					<p><p>Secondo Erevan la misura mira a &#8220;porre fine ai proventi finanziari e alle entrate fiscali di un paese con un chiaro atteggiamento ostile&#8221;; colpito in particolare il settore dell&#8217;abbigliamento</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2020/12/18/armenia-mette-al-bando-merci-turche/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2020/10/15/miliziani-filo-turchi-al-servizio-dellazerbaigian-2-000-dollari-combattere-gli-armeni/"><img width="400" height="200" src="https://sicurezzainternazionale.luiss.it/files/2017/07/nagorno-karabakh_map-e1499763025981.jpg" class="attachment-medium size-medium wp-post-image" alt="Mappa del Nagorno-Karabach. Fonte: moe.org Armenia Azerbaigian" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/">Turchia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/">Armenia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2020/10/15/miliziani-filo-turchi-al-servizio-dellazerbaigian-2-000-dollari-combattere-gli-armeni/">Miliziani filo-turchi al servizio dell&#8217;Azerbaigian: 2.000 dollari per combattere contro gli armeni</a></h4>
					<p><p>Già da metà settembre Ankara trasferiva ribelli siriani in Azerbagian, il che dimostra che Baku  programmava l&#8217;attacco e che questo non è risultato di incidenti lungo la linea di confine che hanno avuto luogo la stessa domenica 27 settembre, come sostengono le autorità azere</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2020/10/15/miliziani-filo-turchi-al-servizio-dellazerbaigian-2-000-dollari-combattere-gli-armeni/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

									</div>
							

			
					
			    <div class="row line">
			      <hr>
			    </div>
			</div>
</div>


  </article><!-- #post -->
      
    
    </div><!-- #content -->
  <!--
  -->

<div class="wide-row footer" style="clear:both">
	<div class="row">
		<div class="medium-8 large-8 xlarge-8 columns" id="copyright">
        © 2016 LUISS Guido Carli<br />Viale Pola 12, 00198 Rome, Italy - P.IVA 01067231009
        </div>
		<hr class="show-for-small-down">		
		<div class="medium-4 columns show-for-medium-down">
                <center><a href="http://wordpress.luiss.it/observatory-international-security/" id="link-osi">LUISS OSI</a></center>
		</div>	
        <div class="large-4 xlarge-4 columns show-for-large-up">
                <a href="http://www.luiss.it/" id="link-luiss">LUISS</a>
		</div>	
	</div>   
</div>

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<style type="text/css" media="screen">
/* ----------------------------------------- */
/* Modello di contenuto: Template for Articoli - inizio */
/* ----------------------------------------- */
#addtoany {
    margin-top: 1.4rem;
    margin-left: -0.8rem;
  }

.published {
	font-family: "CircularStd", "Helvetica", sans;
    font-size: 0.6rem;
    letter-spacing: 0.1rem;
    margin: 0.6rem 0rem 0.6rem 0;
    color: #999;
    text-transform: uppercase;
    line-height: 1.6rem;
}

.cat-330 a{ 
    background-color: #000;
    color: #fff;
    text-transform: uppercase;
    letter-spacing: 0.06rem;
    padding: 0.2rem;
    font-family: "CircularStd-Bold", "Helvetica", sans;
    font-size: 0.6rem;
  }

@media (min-width: 767px) {

  .cat-330 a{ 
	background-color: #000;
	color: #fff;
    text-transform: uppercase;
    letter-spacing: 0.03rem;
    padding: 0.4rem 0.4rem 0.4rem 0.4rem;
    font-family: "CircularStd-Bold", "Helvetica", sans;
    font-size: 0.8rem;
}

}
/* ----------------------------------------- */
/* Modello di contenuto: Template for Articoli - fine */
/* ----------------------------------------- */
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/sicurezzainternazionale.luiss.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/sicurezzainternazionale.luiss.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//sicurezzainternazionale.luiss.it/files/fvm/out/footer-aa534100-0.min.js'></script></body>
</html>
