<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="theme-color" content="#32b8cc">
<meta name="viewport" content="width=device-width" />

<link rel="pingback" href="https://sicurezzainternazionale.luiss.it/xmlrpc.php" />
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="stylesheet" media="all" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/css/slick.css" />
<link rel="stylesheet" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/style.css" type="text/css" media="screen" />


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Il Venezuela esce dal ciclo di iperinflazione | Sicurezza internazionale | LUISS</title>
<link rel="canonical" href="https://sicurezzainternazionale.luiss.it/2022/01/12/venezuela-esce-dal-ciclo-iperinflazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Venezuela esce dal ciclo di iperinflazione | Sicurezza internazionale | LUISS" />
<meta property="og:description" content="Nel dicembre 2021, dopo dodici mesi consecutivi di variazione dei prezzi inferiore al 50%, il Venezuela è uscito dallo stato di iperinflazione, da quattro anni caratterizzante l’economia del Paese sudamericano" />
<meta property="og:url" content="https://sicurezzainternazionale.luiss.it/2022/01/12/venezuela-esce-dal-ciclo-iperinflazione/" />
<meta property="og:site_name" content="Sicurezza internazionale" />
<meta property="article:section" content="America Latina" />
<meta property="article:published_time" content="2022-01-12T17:30:36+01:00" />
<meta property="article:modified_time" content="2022-01-12T16:56:02+01:00" />
<meta property="og:updated_time" content="2022-01-12T16:56:02+01:00" />
<meta property="og:image" content="https://sicurezzainternazionale.luiss.it/files/2022/01/Bolivar_venezuela-e1642002928999.jpg" />
<meta property="og:image:width" content="396" />
<meta property="og:image:height" content="339" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nel dicembre 2021, dopo dodici mesi consecutivi di variazione dei prezzi inferiore al 50%, il Venezuela è uscito dallo stato di iperinflazione, da quattro anni caratterizzante l’economia del Paese sudamericano " />
<meta name="twitter:title" content="Il Venezuela esce dal ciclo di iperinflazione | Sicurezza internazionale | LUISS" />
<meta name="twitter:image" content="https://sicurezzainternazionale.luiss.it/files/2022/01/Bolivar_venezuela-e1642002928999.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='//sicurezzainternazionale.luiss.it/files/fvm/out/header-a3de3086-0.min.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-391482-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='//sicurezzainternazionale.luiss.it/files/fvm/out/header-5db51aab-0.min.js'></script><link rel='https://api.w.org/' href='https://sicurezzainternazionale.luiss.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicurezzainternazionale.luiss.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicurezzainternazionale.luiss.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://sicurezzainternazionale.luiss.it/?p=114874' />
<link rel="alternate" type="application/json+oembed" href="https://sicurezzainternazionale.luiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sicurezzainternazionale.luiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F&#038;format=xml" />
<script src='https://wordpress.luiss.it/?dm=8b2205f4dd15726dcbdb43de868f042f&amp;action=load&amp;blogid=82&amp;siteid=1&amp;t=633005756&amp;back=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F' type='text/javascript'></script>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- WP Menubar 5.5: start CSS -->
<link rel="stylesheet" href="https://sicurezzainternazionale.luiss.it/wp-content/plugins/menubar/templates/Suckerfish_45/custom-sicurezza-internazionale.css" type="text/css" media="screen" />
<!-- WP Menubar 5.5: end CSS -->
<link rel="shortcut icon" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/images/favicon.ico" />
	
	<style type="text/css">
	
	.archivio {
  background-image: url("https://landing.luiss.it/download/ico_search.png");
}
select, option {
    
    background-color: #fff;
	 text-transform: capitalize;
}
select:hover {
    background-color: #fff;
}		
		
	</style>
	
	
</head>
<body class="singular single single-post postid-114874 single-format-standard views-template-template-for-articoli">
<div class="off-canvas-wrap" data-offcanvas>
  <div class="inner-wrap">
         <!-- OFF CANVAS MENU BAR -->
        <nav class="tab-bar hide-for-large-up">

            <section class="left-small">
                <a class="left-off-canvas-toggle menu-icon" ><span></span></a>
            </section>
            <section class="middle tab-bar-section">
        <h1 class="title"><img src="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/images/logo-sicurezzainternazionale-daily.svg" width="300" height="50"  alt="SicurezzaInternazionale" /><span class="hide"></span></h1>
        <p class="time">Direttore <a href="http://sicurezzainternazionale.luiss.it/autore/alessandro-orsini/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal;">Alessandro Orsini</a><br>
        <a href="http://sicurezzainternazionale.luiss.it/autori/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal; padding-left: 0.7rem;">Redazione</a></p>
      </section>
        </nav> <!-- END NAV.TAB-BAR HIDE-FOR-LARGE-UP -->
        <!-- OFF CANVAS MENU -->
        <aside class="left-off-canvas-menu" aria-hidden="true">
             <!-- WP Menubar 5.5: start menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->

<script type="text/javascript">
// <![CDATA[
	wpm3_Hover = function() {
	var wpmEls = document.getElementById("wpm3").getElementsByTagName("li");
	for (var i=0; i<wpmEls.length; i++) {
		wpmEls[i].onmouseover = function() {
			this.className += " wpmhover";
		}
		wpmEls[i].onmouseout = function() {
			this.className = this.className.replace(new RegExp(" wpmhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", wpm3_Hover);
// ]]>
</script>

<div class="custom-sicurezza-internazionale-before"></div>
<div id="wpm3" class="custom-sicurezza-internazionale">
<ul><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it" >Home</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/africa/" >Africa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/algeria/" >Algeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/angola/" >Angola</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/benin/" >Benin</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/botswana/" >Botswana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burkina-faso/" >Burkina Faso</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burundi/" >Burundi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/camerun/" >Camerun</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ciad/" >Ciad</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/congo/" >Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/costa-davorio-africa/" >Costa d'Avorio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/egitto/" >Egitto</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/eritrea/" >Eritrea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/etiopia/" >Etiopia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gabon/" >Gabon</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gambia/" >Gambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ghana/" >Ghana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gibuti/" >Gibuti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea/" >Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-bissau/" >Guinea Bissau</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-equatoriale/" >Guinea Equatoriale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/kenya/" >Kenya</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/lesotho/" >Lesotho</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/liberia/" >Liberia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/libia/" >Libia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/madagascar/" >Madagascar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/malawi/" >Malawi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mali/" >Mali</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/marocco/" >Marocco</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mauritania/" >Mauritania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mozambico/" >Mozambico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/namibia/" >Namibia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/niger/" >Niger</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/nigeria/" >Nigeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/rep-dem-del-congo/" >Rep. Dem. del Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/repubblica-centrafricana/" >Repubblica Centrafricana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ruanda/" >Ruanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sahara-occidentale/" >Sahara Occidentale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/senegal/" >Senegal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sierra-leone/" >Sierra Leone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/somalia/" >Somalia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-sudan/" >Sud Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-africa/" >Sudafrica</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sudan/" >Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tanzania/" >Tanzania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/togo/" >Togo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tunisia/" >Tunisia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/uganda/" >Uganda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zambia/" >Zambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zimbabwe/" >Zimbabwe</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/" >America Latina</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/america-centrale-e-caraibi/" >America centrale e Caraibi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/argentina/" >Argentina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/bolivia/" >Bolivia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/brasile/" >Brasile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cile/" >Cile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/colombia/" >Colombia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cuba/" >Cuba</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/ecuador/" >Ecuador</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/messico/" >Messico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/paraguay/" >Paraguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/" >Perù</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/uruguay/" >Uruguay</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/" >Venezuela</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/asia/" >Asia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/afghanistan/" >Afghanistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/australia/" >Australia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/azerbaigian/" >Azerbaigian</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bangladesh/" >Bangladesh</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bhutan/" >Bhutan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cambogia/" >Cambogia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cina/" >Cina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-nord/" >Corea del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-sud/" >Corea del Sud</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/filippine/" >Filippine</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/giappone/" >Giappone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/hong-kong/" >Hong Kong</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/india/" >India</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/insonesia/" >Indonesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kazakistan/" >Kazakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kirghizistan/" >Kirghizistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/laos/" >Laos</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/maldive/" >Maldive</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/malesia/" >Malesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/mongolia/" >Mongolia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/myanmar/" >Myanmar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nepal/" >Nepal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nuova-zelanda/" >Nuova Zelanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/pakistan/" >Pakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/papua-nuova-guinea/" >Papua Nuova Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/singapore/" >Singapore</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/sri-lanka/" >Sri Lanka</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/taiwan/" >Taiwan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tajikistan/" >Tajikistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/" >Thailandia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tibet/" >Tibet</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/turkmenistan/" >Turkmenistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/uzbekistan/" >Uzbekistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/vietnam/" >Vietnam</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/europa/" >Europa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/albania/" >Albania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/" >Armenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/austria/" >Austria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/balcani/" >Balcani</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/belgio/" >Belgio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bielorussia/" >Bielorussia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bulgaria/" >Bulgaria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/cipro/" >Cipro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/croazia/" >Croazia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/danimarca/" >Danimarca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/francia/" >Francia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/georgia/" >Georgia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/germania/" >Germania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/grecia/" >Grecia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda/" >Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda-del-nord/" >Irlanda del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/italia/" >Italia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/kosovo/" >Kosovo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/lussemburgo/" >Lussemburgo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/macedonia/" >Macedonia del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/malta/" >Malta</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/moldavia/" >Moldavia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/montenegro/" >Montenegro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/nato/" >NATO</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/norvegia/" >Norvegia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/olanda/" >Olanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/paesi-bassi/" >Paesi Bassi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/polonia/" >Polonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/portogallo/" >Portogallo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-ceca/" >Repubblica Ceca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-dirlanda/" >Repubblica d'Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubbliche-baltiche/" >Repubbliche Baltiche</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/romania/" >Romania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/serbia/" >Serbia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovacchia/" >Slovacchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovenia/" >Slovenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/spagna/" >Spagna</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svezia/" >Svezia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svizzera/" >Svizzera</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ucraina/" >Ucraina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/uk/" >UK</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ungheria/" >Ungheria</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/immigrazione/" >Immigrazione</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/russia/" >Russia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/russia/cecenia/" >Cecenia</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/" >Medio Oriente</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/arabia-saudita/" >Arabia Saudita</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/bahrein/" >Bahrein</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/emirati-arabi-uniti/" >Emirati Arabi Uniti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/giordania/" >Giordania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iran/" >Iran</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iraq/" >Iraq</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/israele/" >Israele</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/kuwait/" >Kuwait</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/" >Libano</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/oman/" >Oman</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/palestina/" >Palestina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/qatar/" >Qatar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/siria/" >Siria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/" >Turchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/yemen/" >Yemen</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/usa-e-canada/" >Usa e Canada</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/il-commento/" >Il commento</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/archivio-video/" >Video</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/approfondimenti/" >Approfondimenti</a></li></ul>
</div>
<div class="custom-sicurezza-internazionale-after"></div>
<!-- WP Menubar 5.5: end menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->
             <div class="boxFormMobile"><section class="search"><form role="search" method="get" id="search-form" action="https://sicurezzainternazionale.luiss.it/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Cerca nel sito" />
     </form></section></div>
        </aside>

  <a class="exit-off-canvas"></a>
  <div class="main-section">
  <header id="masthead" class="wide-row">
  <div class="row">
<time datetime="2022-01-13" class="medium-12 columns show-for-large-up timebox"><p class="time">giovedì, 13 gennaio 2022</p></time>
</div>

<div class="row">	

		<div class="large-2 columns show-for-large-up">
        <a href="http://wordpress.luiss.it/observatory-international-security/" id="link-osi-header">LUISS OSI</a>
		</div>	

    <div class="large-8 columns show-for-large-up">
      <nav class="top-bar" role="navigation">
        <center><h1><a href="https://sicurezzainternazionale.luiss.it/" title="Sicurezza internazionale" rel="home">Sicurezza internazionale</a></h1></center>
      </nav>
    </div>

    <div class="large-2 columns show-for-large-up boxSearch">
        <section class="search"><form role="search" method="get" id="search-form" action="https://sicurezzainternazionale.luiss.it/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Cerca nel sito" />
     </form></section>		
		<br>

		<select name="archive-dropdown" class="archivio" onChange='document.location.href=this.options[this.selectedIndex].value;'> <i class="fa fa-angle-down"></i>
<option value="">Archivio Articoli </option>
	<option value='https://sicurezzainternazionale.luiss.it/2022/01/'> gennaio 2022 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/12/'> dicembre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/11/'> novembre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/10/'> ottobre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/09/'> settembre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/08/'> agosto 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/07/'> luglio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/06/'> giugno 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/05/'> maggio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/04/'> aprile 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/03/'> marzo 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/02/'> febbraio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/01/'> gennaio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/12/'> dicembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/11/'> novembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/10/'> ottobre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/09/'> settembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/08/'> agosto 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/07/'> luglio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/06/'> giugno 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/05/'> maggio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/04/'> aprile 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/03/'> marzo 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/02/'> febbraio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/01/'> gennaio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/12/'> dicembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/11/'> novembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/10/'> ottobre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/09/'> settembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/08/'> agosto 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/07/'> luglio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/06/'> giugno 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/05/'> maggio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/04/'> aprile 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/03/'> marzo 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/02/'> febbraio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/01/'> gennaio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/12/'> dicembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/11/'> novembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/10/'> ottobre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/09/'> settembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/08/'> agosto 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/07/'> luglio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/06/'> giugno 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/05/'> maggio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/04/'> aprile 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/03/'> marzo 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/02/'> febbraio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/01/'> gennaio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/12/'> dicembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/11/'> novembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/10/'> ottobre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/09/'> settembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/08/'> agosto 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/07/'> luglio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/06/'> giugno 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/05/'> maggio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/04/'> aprile 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/03/'> marzo 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/02/'> febbraio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/01/'> gennaio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2016/12/'> dicembre 2016 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2016/11/'> novembre 2016 </option>
 </select>

    </div>

</div>
        <div class="row">
        <div class="medium-12 columns show-for-large-up timebox">
        <p class="time">Direttore <a href="http://sicurezzainternazionale.luiss.it/autore/alessandro-orsini/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal;">Alessandro Orsini</a><br>
<a href="http://sicurezzainternazionale.luiss.it/autori/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal; padding-left: 1rem;">Redazione</a></p>        
</div>
        </div>
    <div class="row">
    <nav class="top-bar small-12 small-centered columns show-for-large-up" data-topbar role="navigation">
    <section style="border-bottom: 1px solid #d8d8d8;">
     <!-- WP Menubar 5.5: start menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->

<script type="text/javascript">
// <![CDATA[
	wpm3_Hover = function() {
	var wpmEls = document.getElementById("wpm3").getElementsByTagName("li");
	for (var i=0; i<wpmEls.length; i++) {
		wpmEls[i].onmouseover = function() {
			this.className += " wpmhover";
		}
		wpmEls[i].onmouseout = function() {
			this.className = this.className.replace(new RegExp(" wpmhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", wpm3_Hover);
// ]]>
</script>

<div class="custom-sicurezza-internazionale-before"></div>
<div id="wpm3" class="custom-sicurezza-internazionale">
<ul><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it" >Home</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/africa/" >Africa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/algeria/" >Algeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/angola/" >Angola</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/benin/" >Benin</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/botswana/" >Botswana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burkina-faso/" >Burkina Faso</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burundi/" >Burundi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/camerun/" >Camerun</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ciad/" >Ciad</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/congo/" >Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/costa-davorio-africa/" >Costa d'Avorio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/egitto/" >Egitto</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/eritrea/" >Eritrea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/etiopia/" >Etiopia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gabon/" >Gabon</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gambia/" >Gambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ghana/" >Ghana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gibuti/" >Gibuti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea/" >Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-bissau/" >Guinea Bissau</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-equatoriale/" >Guinea Equatoriale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/kenya/" >Kenya</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/lesotho/" >Lesotho</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/liberia/" >Liberia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/libia/" >Libia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/madagascar/" >Madagascar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/malawi/" >Malawi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mali/" >Mali</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/marocco/" >Marocco</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mauritania/" >Mauritania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mozambico/" >Mozambico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/namibia/" >Namibia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/niger/" >Niger</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/nigeria/" >Nigeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/rep-dem-del-congo/" >Rep. Dem. del Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/repubblica-centrafricana/" >Repubblica Centrafricana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ruanda/" >Ruanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sahara-occidentale/" >Sahara Occidentale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/senegal/" >Senegal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sierra-leone/" >Sierra Leone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/somalia/" >Somalia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-sudan/" >Sud Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-africa/" >Sudafrica</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sudan/" >Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tanzania/" >Tanzania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/togo/" >Togo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tunisia/" >Tunisia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/uganda/" >Uganda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zambia/" >Zambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zimbabwe/" >Zimbabwe</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/" >America Latina</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/america-centrale-e-caraibi/" >America centrale e Caraibi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/argentina/" >Argentina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/bolivia/" >Bolivia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/brasile/" >Brasile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cile/" >Cile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/colombia/" >Colombia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cuba/" >Cuba</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/ecuador/" >Ecuador</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/messico/" >Messico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/paraguay/" >Paraguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/" >Perù</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/uruguay/" >Uruguay</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/" >Venezuela</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/asia/" >Asia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/afghanistan/" >Afghanistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/australia/" >Australia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/azerbaigian/" >Azerbaigian</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bangladesh/" >Bangladesh</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bhutan/" >Bhutan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cambogia/" >Cambogia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cina/" >Cina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-nord/" >Corea del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-sud/" >Corea del Sud</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/filippine/" >Filippine</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/giappone/" >Giappone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/hong-kong/" >Hong Kong</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/india/" >India</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/insonesia/" >Indonesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kazakistan/" >Kazakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kirghizistan/" >Kirghizistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/laos/" >Laos</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/maldive/" >Maldive</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/malesia/" >Malesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/mongolia/" >Mongolia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/myanmar/" >Myanmar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nepal/" >Nepal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nuova-zelanda/" >Nuova Zelanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/pakistan/" >Pakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/papua-nuova-guinea/" >Papua Nuova Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/singapore/" >Singapore</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/sri-lanka/" >Sri Lanka</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/taiwan/" >Taiwan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tajikistan/" >Tajikistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/" >Thailandia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tibet/" >Tibet</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/turkmenistan/" >Turkmenistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/uzbekistan/" >Uzbekistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/vietnam/" >Vietnam</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/europa/" >Europa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/albania/" >Albania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/" >Armenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/austria/" >Austria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/balcani/" >Balcani</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/belgio/" >Belgio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bielorussia/" >Bielorussia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bulgaria/" >Bulgaria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/cipro/" >Cipro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/croazia/" >Croazia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/danimarca/" >Danimarca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/francia/" >Francia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/georgia/" >Georgia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/germania/" >Germania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/grecia/" >Grecia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda/" >Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda-del-nord/" >Irlanda del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/italia/" >Italia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/kosovo/" >Kosovo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/lussemburgo/" >Lussemburgo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/macedonia/" >Macedonia del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/malta/" >Malta</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/moldavia/" >Moldavia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/montenegro/" >Montenegro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/nato/" >NATO</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/norvegia/" >Norvegia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/olanda/" >Olanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/paesi-bassi/" >Paesi Bassi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/polonia/" >Polonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/portogallo/" >Portogallo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-ceca/" >Repubblica Ceca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-dirlanda/" >Repubblica d'Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubbliche-baltiche/" >Repubbliche Baltiche</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/romania/" >Romania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/serbia/" >Serbia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovacchia/" >Slovacchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovenia/" >Slovenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/spagna/" >Spagna</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svezia/" >Svezia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svizzera/" >Svizzera</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ucraina/" >Ucraina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/uk/" >UK</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ungheria/" >Ungheria</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/immigrazione/" >Immigrazione</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/russia/" >Russia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/russia/cecenia/" >Cecenia</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/" >Medio Oriente</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/arabia-saudita/" >Arabia Saudita</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/bahrein/" >Bahrein</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/emirati-arabi-uniti/" >Emirati Arabi Uniti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/giordania/" >Giordania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iran/" >Iran</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iraq/" >Iraq</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/israele/" >Israele</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/kuwait/" >Kuwait</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/" >Libano</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/oman/" >Oman</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/palestina/" >Palestina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/qatar/" >Qatar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/siria/" >Siria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/" >Turchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/yemen/" >Yemen</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/usa-e-canada/" >Usa e Canada</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/il-commento/" >Il commento</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/archivio-video/" >Video</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/approfondimenti/" >Approfondimenti</a></li></ul>
</div>
<div class="custom-sicurezza-internazionale-after"></div>
<!-- WP Menubar 5.5: end menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->
      </section>
      </nav></div>
        </header>
  </div>
  <div id="main" class="wrapper">

                      </div>
  <div id="content" class="row">
    <div class="entry-content" style="margin-top: 2rem;">
      <div class="row">
  <div class="small-10 small-push-1 medium-8 medium-push-2 large-push-2 columns" style="margin-top: 1rem;">
<h1 class="entry-title">Il Venezuela esce dal ciclo di iperinflazione</h1>
<p class="published">Pubblicato il 12 gennaio 2022 alle 17:30 in 
<span class="cat"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a> <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/">Venezuela</a></span>
    <div id="addtoany"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://sicurezzainternazionale.luiss.it/2022/01/12/venezuela-esce-dal-ciclo-iperinflazione/" data-a2a-title="Il Venezuela esce dal ciclo di iperinflazione"><a href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F&amp;linkname=Il%20Venezuela%20esce%20dal%20ciclo%20di%20iperinflazione" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F&amp;linkname=Il%20Venezuela%20esce%20dal%20ciclo%20di%20iperinflazione', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/facebook.svg" width="32" height="32" alt="Facebook"/></a><a href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F&amp;linkname=Il%20Venezuela%20esce%20dal%20ciclo%20di%20iperinflazione" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F&amp;linkname=Il%20Venezuela%20esce%20dal%20ciclo%20di%20iperinflazione', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/twitter.svg" width="32" height="32" alt="Twitter"/></a><a href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F&amp;linkname=Il%20Venezuela%20esce%20dal%20ciclo%20di%20iperinflazione" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F&amp;linkname=Il%20Venezuela%20esce%20dal%20ciclo%20di%20iperinflazione', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/linkedin.svg" width="32" height="32" alt="LinkedIn"/></a><a href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F&amp;linkname=Il%20Venezuela%20esce%20dal%20ciclo%20di%20iperinflazione" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F&amp;linkname=Il%20Venezuela%20esce%20dal%20ciclo%20di%20iperinflazione', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/email.svg" width="32" height="32" alt="Email"/></a><a href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F&amp;linkname=Il%20Venezuela%20esce%20dal%20ciclo%20di%20iperinflazione" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2022%2F01%2F12%2Fvenezuela-esce-dal-ciclo-iperinflazione%2F&amp;linkname=Il%20Venezuela%20esce%20dal%20ciclo%20di%20iperinflazione', '');" class="a2a_button_copy_link"  title="Copy Link" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/link.svg" width="32" height="32" alt="Copy Link"/></a></div></div></div>
    <p style="margin-top: 1.6rem;"><p><strong>Nel dicembre 2021, dopo dodici mesi consecutivi di variazione dei prezzi <a href="https://www.lanacion.com.ar/agencias/venezuela-deja-atras-la-hiperinflacion-tras-acumular-doce-meses-con-incrementos-por-debajo-del-50-nid10012022/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.lanacion.com.ar/agencias/venezuela-deja-atras-la-hiperinflacion-tras-acumular-doce-meses-con-incrementos-por-debajo-del-50-nid10012022/', 'inferiore al 50%'); __gaTracker('send', 'event', 'outbound-article', 'https://www.lanacion.com.ar/agencias/venezuela-deja-atras-la-hiperinflacion-tras-acumular-doce-meses-con-incrementos-por-debajo-del-50-nid10012022/', 'inferiore al 50%');">inferiore al 50%</a>, il Venezuela è uscito dallo stato di iperinflazione, da quattro anni caratterizzante l’economia del Paese sudamericano. </strong></p>
<p><strong>Il ciclo inflazionistico è iniziato nell’ultimo trimestre del dicembre 2017, con una inflazione pari al 862.6%, aggravandosi l’anno successivo e sfociando in iperinflazione, con una variazione di prezzi annuali pari al 130060% nel 2018 ed al 2968.8% nel 2020. Il tasso inflazionistico del 2021 ha registrato <a href="https://www.reuters.com/world/americas/venezuelas-inflation-hit-6864-2021-central-bank-2022-01-08/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/world/americas/venezuelas-inflation-hit-6864-2021-central-bank-2022-01-08/', 'un trend decrescente'); __gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/world/americas/venezuelas-inflation-hit-6864-2021-central-bank-2022-01-08/', 'un trend decrescente');">un trend decrescente</a> rispetto agli anni precedenti, con un tetto massimo di variazione annuale dei prezzi del 686.4%. Come riporta La Nacion, l’Indice Nazionale del Prezzo per il Consumatore, che misura il costo della vita, ha rilevato che l’inflazione nel Paese è stata caratterizzata da una variazione ad una sola cifra: nell’ultimo trimestre del 2021, l’inflazione era all’8.4% ad ottobre, al 6.8% a novembre, e, con una leggera impennata, al 7.1% a dicembre. Nel mese di d<a href="https://www.dw.com/es/nicol%C3%A1s-maduro-venezuela-abandona-el-estado-de-hiperinflaci%C3%B3n/a-60310282" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.dw.com/es/nicol%C3%A1s-maduro-venezuela-abandona-el-estado-de-hiperinflaci%C3%B3n/a-60310282', 'icembre 2020'); __gaTracker('send', 'event', 'outbound-article', 'https://www.dw.com/es/nicol%C3%A1s-maduro-venezuela-abandona-el-estado-de-hiperinflaci%C3%B3n/a-60310282', 'icembre 2020');">icembre 2020</a>, l’inflazione era pari al 77,5%. </strong></p>
<p><strong>La riduzione della variazione dei prezzi dei beni e servizi è dovuta ad una <a href="https://economictimes.indiatimes.com/news/international/business/venezuelas-inflation-hit-686-4-in-2021-says-central-bank/articleshow/88780741.cms" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://economictimes.indiatimes.com/news/international/business/venezuelas-inflation-hit-686-4-in-2021-says-central-bank/articleshow/88780741.cms', 'strategia di svalutazione'); __gaTracker('send', 'event', 'outbound-article', 'https://economictimes.indiatimes.com/news/international/business/venezuelas-inflation-hit-686-4-in-2021-says-central-bank/articleshow/88780741.cms', 'strategia di svalutazione');">strategia di svalutazione</a> della moneta locale, il bolivar, tramite iniezioni di valuta estera nel mercato del Paese. Le istituzioni governative e la compagnia petrolifera statale PDVSA si servono di transazioni in forma liquida in moneta estera per pagare i propri fornitori. A fronte del successo di queste politiche, in un’intervista all’emittente televisiva Telesur, pubblicata il <a href="https://twitter.com/NicolasMaduro/status/1477429679984414722?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1477429679984414722%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https://www.dw.com/es/nicolC3A1s-maduro-venezuela-abandona-el-estado-de-hiperinflaciC3B3n/a-60310282" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/NicolasMaduro/status/1477429679984414722?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1477429679984414722%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https://www.dw.com/es/nicolC3A1s-maduro-venezuela-abandona-el-estado-de-hiperinflaciC3B3n/a-60310282', '2 gennaio'); __gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/NicolasMaduro/status/1477429679984414722?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1477429679984414722%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https://www.dw.com/es/nicolC3A1s-maduro-venezuela-abandona-el-estado-de-hiperinflaciC3B3n/a-60310282', '2 gennaio');">2 gennaio</a>, il presidente venezuelano Nicolas Maduro ha dichiarato chiuso il ciclo di iperinflazione. </strong></p>
<p><strong>Nel 2013, la drastica diminuzione dei prezzi del petrolio, la contrazione economica e l’imposizione di sanzioni da parte di Stati Uniti, Unione Europea e Canada, hanno spinto l’amministrazione venezuelana ad applicare politiche restrittive volte al mantenimento della stabilità del tasso di cambio, tra cui figuravano riduzione delle spese statali, restrizioni alle concessioni di credito bancario, e limitazioni al ricorso alla moneta nazionale. In tale contesto, il governo non è riuscito a far fronte alle ingenti spese del Paese, causando un’impennata del deficit pubblico che ha raggiunto il 20% nel 2017, anno di inizio della crisi. </strong></p>
<p><strong>Il Venezuela, con la salita al potere di Hugo Chávez all’inizio del 1970, e del successore Nicolas Maduro nel 2013, è sprofondato in <a href="https://www.foreignaffairs.com/articles/south-america/2018-10-15/venezuelas-suicide?utm_medium=promo_email&amp;utm_source=lo_flows&amp;utm_campaign=registered_user_welcome&amp;utm_term=email_1&amp;utm_content=20220111" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.foreignaffairs.com/articles/south-america/2018-10-15/venezuelas-suicide?utm_medium=promo_email&amp;utm_source=lo_flows&amp;utm_campaign=registered_user_welcome&amp;utm_term=email_1&amp;utm_content=20220111', 'una crisi economica'); __gaTracker('send', 'event', 'outbound-article', 'https://www.foreignaffairs.com/articles/south-america/2018-10-15/venezuelas-suicide?utm_medium=promo_email&amp;utm_source=lo_flows&amp;utm_campaign=registered_user_welcome&amp;utm_term=email_1&amp;utm_content=20220111', 'una crisi economica');">una crisi economica</a> senza precedenti. Al 2018, il 61% della popolazione venezuelana viveva in condizioni di estrema povertà, e l’89% dichiarava di non avere abbastanza risorse per provvedere a beni di prima necessità come cibo e abitazione. La mancanza di aiuti economici e di politiche di welfare da parte dello Stato aveva costretto circa 2.6 milioni di venezuelani a cercare fortuna altrove, emigrando verso Paesi confinanti. Secondo El Nacional, quella che ha caratterizzato gli ultimi anni di vita del Paese sudamericano è considerata la più importante crisi inflazionistica della storia, superata solo dalle depressioni del Nicaragua (1986-1991) e della Grecia (1941-1945). Luis Oliveros, professore di economia presso L’Universidad Metropolitana di Caracas, ha affermato che, nonostante i dati positivi degli ultimi mesi, l’inflazione del Venezuela “è ancora molto alta rispetto ai livelli di inflazione media annua della regione e del mondo”. La svalutazione del bolivar e la crescita economica sono, secondo l’economista, gli elementi fondamentali per la ripresa del Paese ed il mantenimento della stabilità dei prezzi a lungo termine.</strong></p>
    <p style="color: #999"><em>di Redazione</em></p>
      </div>
</div>          </div><!-- .entry-content -->
    </div>

    <div class="wide-row relatedPosts"><div class="cat"><h2>Articoli correlati</h2></div>
	<div class="row">
					
									<div class="row">
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2022/01/11/venezuela-riapre-le-esportazioni-petrolio-9-mesi-stop/"><img width="464" height="348" src="https://sicurezzainternazionale.luiss.it/files/2017/07/Bandera_de_Venezuela_en_el_Waraira_Repano-e1501267420787.jpg" class="attachment-medium size-medium wp-post-image" alt="Bandiera del Venezuela. Fonte: Wikimedia Commons" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/">Venezuela</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2022/01/11/venezuela-riapre-le-esportazioni-petrolio-9-mesi-stop/">Il Venezuela riapre le esportazioni di petrolio dopo 9 mesi di stop</a></h4>
					<p><p>A partire dal 10 gennaio la compagnia petrolifera Venezuelana PDVSA riprenderà per la prima volta, dopo nove mesi, le esportazioni di greggio diluito</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2022/01/11/venezuela-riapre-le-esportazioni-petrolio-9-mesi-stop/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2022/01/11/venezuela-sconfitta-partito-maduro-barinas/"><img width="460" height="345" src="https://sicurezzainternazionale.luiss.it/files/2016/12/flag-1275937_960_720-e1499358505555.jpg" class="attachment-medium size-medium wp-post-image" alt="Bandiera venezuelana. Fonte: Pixabay" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/">Venezuela</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2022/01/11/venezuela-sconfitta-partito-maduro-barinas/">Venezuela: sconfitta per il partito di Maduro a Barinas</a></h4>
					<p><p>Il partito del presidente Maduro ha subito una sconfitta elettorale “rara”, alle elezioni del governatore dello Stato di Barinas. L’ex ministro degli Esteri e genero di Chavez, Jorge Arreaza, ha riconosciuto la vittoria del candidato dell&#8217;opposizione sostenuta dagli USA, Sergio Garrido</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2022/01/11/venezuela-sconfitta-partito-maduro-barinas/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/12/29/si-ripresa-la-produzione-petrolifera-venezuela/"><img width="1000" height="669" src="https://sicurezzainternazionale.luiss.it/files/2017/03/porto-petrolifero.jpg" class="attachment-medium size-medium wp-post-image" alt="Porto petrolifero. Fonte: energy4me.org" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/">Venezuela</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/12/29/si-ripresa-la-produzione-petrolifera-venezuela/">Come si è ripresa la produzione petrolifera in Venezuela</a></h4>
					<p><p>Nel corso di quest&#8217;anno, il Venezuela ha quasi raddoppiato la sua produzione di petrolio rispetto al minimo decennale dell&#8217;anno scorso. Questo perché la compagnia petrolifera statale, la Petroleos de Venezuela (PDVSA) ha stretto accordi che le hanno permesso di pompare più greggio e trasformarlo in qualità esportabili</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/12/29/si-ripresa-la-produzione-petrolifera-venezuela/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

									</div>
							

			
									<div class="row">
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/12/02/venezuela-caso-dello-barinas-getta-nuova-ombra-sulle-elezioni-amministrative/"><img width="509" height="339" src="https://sicurezzainternazionale.luiss.it/files/2021/12/istockphoto-1177779915-170667a.jpeg" class="attachment-medium size-medium wp-post-image" alt="Venezuela map. Venezuela flag. vector illustration" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/">Venezuela</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/12/02/venezuela-caso-dello-barinas-getta-nuova-ombra-sulle-elezioni-amministrative/">Venezuela: il caso dello Stato di Barinas getta nuova ombra sulle elezioni amministrative</a></h4>
					<p><p>Le ultime elezioni in Venezuela non sono ancora finite. La battaglia per lo Stato di Barinas continua dopo che la Corte Suprema di Giustizia ha ordinato, questo lunedì, 29 novembre, con una decisione controversa, l&#8217;annullamento e la conseguente ripetizione del voto per la nomina del governatore locale</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/12/02/venezuela-caso-dello-barinas-getta-nuova-ombra-sulle-elezioni-amministrative/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/11/24/venezuela-elezioni-osservatori-dellue-riconoscono-progressi-solo-parziali/"><img width="464" height="348" src="https://sicurezzainternazionale.luiss.it/files/2017/07/Bandera_de_Venezuela_en_el_Waraira_Repano-e1501267420787.jpg" class="attachment-medium size-medium wp-post-image" alt="Bandiera del Venezuela. Fonte: Wikimedia Commons" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/">Venezuela</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/11/24/venezuela-elezioni-osservatori-dellue-riconoscono-progressi-solo-parziali/">Venezuela, elezioni: osservatori dell&#8217;UE riconoscono progressi solo parziali</a></h4>
					<p><p>Un rapporto preliminare prodotto dalla Missione di osservazione elettorale dell&#8217;Unione europea (EOM-UE), incaricata di monitorare le elezioni locali in Venezuela, ha riconosciuto che il voto si è svolto in un contesto migliore rispetto al passato, ma comunque ha riportato una serie di irregolarità</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/11/24/venezuela-elezioni-osservatori-dellue-riconoscono-progressi-solo-parziali/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/11/22/venezuela-elezioni-amministrative-partito-maduro-domina-20-stati/"><img width="400" height="264" src="https://sicurezzainternazionale.luiss.it/files/2017/01/Madurocarabobo11372107284111-e1487328363779.jpg" class="attachment-medium size-medium wp-post-image" alt="Il Presidente Maduro. Fonte: Wikimedia Commons" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/">Venezuela</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/11/22/venezuela-elezioni-amministrative-partito-maduro-domina-20-stati/">Venezuela, elezioni amministrative: il partito di Maduro domina in 20 Stati</a></h4>
					<p><p>Il Partito Socialista Unito del Venezuela (PSUV), presieduto da Nicolas Maduro e attualmente al governo, ha ottenuto una netta vittoria alle ultime elezioni amministrative, domenica 21 novembre, imponendosi in 20 dei 23 governatorati del Paese e guadagnando l&#8217;ufficio del sindaco di Caracas</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/11/22/venezuela-elezioni-amministrative-partito-maduro-domina-20-stati/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

									</div>
							

			
					
			    <div class="row line">
			      <hr>
			    </div>
			</div>
</div>


  </article><!-- #post -->
      
    
    </div><!-- #content -->
  <!--
  -->

<div class="wide-row footer" style="clear:both">
	<div class="row">
		<div class="medium-8 large-8 xlarge-8 columns" id="copyright">
        © 2016 LUISS Guido Carli<br />Viale Pola 12, 00198 Rome, Italy - P.IVA 01067231009
        </div>
		<hr class="show-for-small-down">		
		<div class="medium-4 columns show-for-medium-down">
                <center><a href="http://wordpress.luiss.it/observatory-international-security/" id="link-osi">LUISS OSI</a></center>
		</div>	
        <div class="large-4 xlarge-4 columns show-for-large-up">
                <a href="http://www.luiss.it/" id="link-luiss">LUISS</a>
		</div>	
	</div>   
</div>

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<style type="text/css" media="screen">
/* ----------------------------------------- */
/* Modello di contenuto: Template for Articoli - inizio */
/* ----------------------------------------- */
#addtoany {
    margin-top: 1.4rem;
    margin-left: -0.8rem;
  }

.published {
	font-family: "CircularStd", "Helvetica", sans;
    font-size: 0.6rem;
    letter-spacing: 0.1rem;
    margin: 0.6rem 0rem 0.6rem 0;
    color: #999;
    text-transform: uppercase;
    line-height: 1.6rem;
}

.cat-330 a{ 
    background-color: #000;
    color: #fff;
    text-transform: uppercase;
    letter-spacing: 0.06rem;
    padding: 0.2rem;
    font-family: "CircularStd-Bold", "Helvetica", sans;
    font-size: 0.6rem;
  }

@media (min-width: 767px) {

  .cat-330 a{ 
	background-color: #000;
	color: #fff;
    text-transform: uppercase;
    letter-spacing: 0.03rem;
    padding: 0.4rem 0.4rem 0.4rem 0.4rem;
    font-family: "CircularStd-Bold", "Helvetica", sans;
    font-size: 0.8rem;
}

}
/* ----------------------------------------- */
/* Modello di contenuto: Template for Articoli - fine */
/* ----------------------------------------- */
</style>
<div id="cookieBanner" class="wide-row alert-box status">
      <div class="row">
        <div class="small-12 columns">
      <div id="cookieBannerClose"><a href="#" class="close">×</a></div>
      Al fine di migliorare la tua esperienza di navigazione, questo sito utilizza i cookie di profilazione di terze parti.
Chiudendo questo banner o accedendo ad un qualunque elemento sottostante acconsenti all’uso dei cookie.      <div id="cookieBannerActions">
          <a class="noconsent" href="http://www.luiss.it/cookie-policy">Se vuoi saperne di più o negare il consenso a tutti o solo ad alcuni cookie, leggi la cookie policy.</a>
        </div>
      </div>
    </div>
  </div><script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/sicurezzainternazionale.luiss.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/sicurezzainternazionale.luiss.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//sicurezzainternazionale.luiss.it/files/fvm/out/footer-aa534100-0.min.js'></script></body>
</html>
