<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="theme-color" content="#32b8cc">
<meta name="viewport" content="width=device-width" />

<link rel="pingback" href="https://sicurezzainternazionale.luiss.it/xmlrpc.php" />
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="stylesheet" media="all" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/css/slick.css" />
<link rel="stylesheet" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/style.css" type="text/css" media="screen" />


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Perù: il Congresso approva un nuovo governo di sinistra più moderato | Sicurezza internazionale | LUISS</title>
<link rel="canonical" href="https://sicurezzainternazionale.luiss.it/2021/11/05/peru-congresso-approva-un-governo-sinistra-piu-moderato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perù: il Congresso approva un nuovo governo di sinistra più moderato | Sicurezza internazionale | LUISS" />
<meta property="og:description" content="Il Congresso del Perù ha confermato, giovedì 4 novembre, un nuovo governo di sinistra moderata, a circa tre mesi dall&#039;inizio del nuovo mandato del presidente Pedro Castillo" />
<meta property="og:url" content="https://sicurezzainternazionale.luiss.it/2021/11/05/peru-congresso-approva-un-governo-sinistra-piu-moderato/" />
<meta property="og:site_name" content="Sicurezza internazionale" />
<meta property="article:section" content="America Latina" />
<meta property="article:published_time" content="2021-11-05T17:55:26+01:00" />
<meta property="article:modified_time" content="2021-11-05T20:41:27+01:00" />
<meta property="og:updated_time" content="2021-11-05T20:41:27+01:00" />
<meta property="og:image" content="https://sicurezzainternazionale.luiss.it/files/2017/12/bandiera-perù.png" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Congresso del Perù ha confermato, giovedì 4 novembre, un nuovo governo di sinistra moderata, a circa tre mesi dall&#039;inizio del nuovo mandato del presidente Pedro Castillo" />
<meta name="twitter:title" content="Perù: il Congresso approva un nuovo governo di sinistra più moderato | Sicurezza internazionale | LUISS" />
<meta name="twitter:image" content="https://sicurezzainternazionale.luiss.it/files/2017/12/bandiera-perù.png" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='//sicurezzainternazionale.luiss.it/files/fvm/out/header-a3de3086-0.min.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-391482-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='//sicurezzainternazionale.luiss.it/files/fvm/out/header-5db51aab-0.min.js'></script><link rel='https://api.w.org/' href='https://sicurezzainternazionale.luiss.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicurezzainternazionale.luiss.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicurezzainternazionale.luiss.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://sicurezzainternazionale.luiss.it/?p=110737' />
<link rel="alternate" type="application/json+oembed" href="https://sicurezzainternazionale.luiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sicurezzainternazionale.luiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F&#038;format=xml" />
<script src='https://wordpress.luiss.it/?dm=8b2205f4dd15726dcbdb43de868f042f&amp;action=load&amp;blogid=82&amp;siteid=1&amp;t=2110650511&amp;back=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F' type='text/javascript'></script>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- WP Menubar 5.5: start CSS -->
<link rel="stylesheet" href="https://sicurezzainternazionale.luiss.it/wp-content/plugins/menubar/templates/Suckerfish_45/custom-sicurezza-internazionale.css" type="text/css" media="screen" />
<!-- WP Menubar 5.5: end CSS -->
<link rel="shortcut icon" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/images/favicon.ico" />
	
	<style type="text/css">
	
	.archivio {
  background-image: url("https://landing.luiss.it/download/ico_search.png");
}
select, option {
    
    background-color: #fff;
	 text-transform: capitalize;
}
select:hover {
    background-color: #fff;
}		
		
	</style>
	
	
</head>
<body class="singular single single-post postid-110737 single-format-standard views-template-template-for-articoli">
<div class="off-canvas-wrap" data-offcanvas>
  <div class="inner-wrap">
         <!-- OFF CANVAS MENU BAR -->
        <nav class="tab-bar hide-for-large-up">

            <section class="left-small">
                <a class="left-off-canvas-toggle menu-icon" ><span></span></a>
            </section>
            <section class="middle tab-bar-section">
        <h1 class="title"><img src="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/images/logo-sicurezzainternazionale-daily.svg" width="300" height="50"  alt="SicurezzaInternazionale" /><span class="hide"></span></h1>
        <p class="time">Direttore <a href="http://sicurezzainternazionale.luiss.it/autore/alessandro-orsini/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal;">Alessandro Orsini</a><br>
        <a href="http://sicurezzainternazionale.luiss.it/autori/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal; padding-left: 0.7rem;">Redazione</a></p>
      </section>
        </nav> <!-- END NAV.TAB-BAR HIDE-FOR-LARGE-UP -->
        <!-- OFF CANVAS MENU -->
        <aside class="left-off-canvas-menu" aria-hidden="true">
             <!-- WP Menubar 5.5: start menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->

<script type="text/javascript">
// <![CDATA[
	wpm3_Hover = function() {
	var wpmEls = document.getElementById("wpm3").getElementsByTagName("li");
	for (var i=0; i<wpmEls.length; i++) {
		wpmEls[i].onmouseover = function() {
			this.className += " wpmhover";
		}
		wpmEls[i].onmouseout = function() {
			this.className = this.className.replace(new RegExp(" wpmhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", wpm3_Hover);
// ]]>
</script>

<div class="custom-sicurezza-internazionale-before"></div>
<div id="wpm3" class="custom-sicurezza-internazionale">
<ul><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it" >Home</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/africa/" >Africa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/algeria/" >Algeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/angola/" >Angola</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/benin/" >Benin</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/botswana/" >Botswana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burkina-faso/" >Burkina Faso</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burundi/" >Burundi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/camerun/" >Camerun</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ciad/" >Ciad</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/congo/" >Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/costa-davorio-africa/" >Costa d'Avorio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/egitto/" >Egitto</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/eritrea/" >Eritrea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/etiopia/" >Etiopia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gabon/" >Gabon</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gambia/" >Gambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ghana/" >Ghana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gibuti/" >Gibuti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea/" >Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-bissau/" >Guinea Bissau</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-equatoriale/" >Guinea Equatoriale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/kenya/" >Kenya</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/lesotho/" >Lesotho</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/liberia/" >Liberia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/libia/" >Libia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/madagascar/" >Madagascar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/malawi/" >Malawi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mali/" >Mali</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/marocco/" >Marocco</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mauritania/" >Mauritania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mozambico/" >Mozambico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/namibia/" >Namibia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/niger/" >Niger</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/nigeria/" >Nigeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/rep-dem-del-congo/" >Rep. Dem. del Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/repubblica-centrafricana/" >Repubblica Centrafricana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ruanda/" >Ruanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sahara-occidentale/" >Sahara Occidentale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/senegal/" >Senegal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sierra-leone/" >Sierra Leone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/somalia/" >Somalia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-sudan/" >Sud Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-africa/" >Sudafrica</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sudan/" >Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tanzania/" >Tanzania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/togo/" >Togo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tunisia/" >Tunisia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/uganda/" >Uganda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zambia/" >Zambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zimbabwe/" >Zimbabwe</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/" >America Latina</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/america-centrale-e-caraibi/" >America centrale e Caraibi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/argentina/" >Argentina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/bolivia/" >Bolivia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/brasile/" >Brasile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cile/" >Cile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/colombia/" >Colombia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cuba/" >Cuba</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/ecuador/" >Ecuador</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/messico/" >Messico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/paraguay/" >Paraguay</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/" >Perù</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/uruguay/" >Uruguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/" >Venezuela</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/asia/" >Asia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/afghanistan/" >Afghanistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/australia/" >Australia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/azerbaigian/" >Azerbaigian</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bangladesh/" >Bangladesh</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bhutan/" >Bhutan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cambogia/" >Cambogia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cina/" >Cina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-nord/" >Corea del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-sud/" >Corea del Sud</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/filippine/" >Filippine</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/giappone/" >Giappone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/hong-kong/" >Hong Kong</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/india/" >India</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/insonesia/" >Indonesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kazakistan/" >Kazakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kirghizistan/" >Kirghizistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/laos/" >Laos</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/maldive/" >Maldive</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/malesia/" >Malesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/mongolia/" >Mongolia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/myanmar/" >Myanmar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nepal/" >Nepal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nuova-zelanda/" >Nuova Zelanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/pakistan/" >Pakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/papua-nuova-guinea/" >Papua Nuova Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/singapore/" >Singapore</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/sri-lanka/" >Sri Lanka</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/taiwan/" >Taiwan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tajikistan/" >Tajikistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/" >Thailandia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tibet/" >Tibet</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/turkmenistan/" >Turkmenistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/uzbekistan/" >Uzbekistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/vietnam/" >Vietnam</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/europa/" >Europa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/albania/" >Albania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/" >Armenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/austria/" >Austria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/balcani/" >Balcani</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/belgio/" >Belgio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bielorussia/" >Bielorussia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bulgaria/" >Bulgaria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/cipro/" >Cipro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/croazia/" >Croazia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/danimarca/" >Danimarca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/francia/" >Francia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/georgia/" >Georgia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/germania/" >Germania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/grecia/" >Grecia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda/" >Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda-del-nord/" >Irlanda del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/italia/" >Italia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/kosovo/" >Kosovo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/lussemburgo/" >Lussemburgo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/macedonia/" >Macedonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/malta/" >Malta</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/moldavia/" >Moldavia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/montenegro/" >Montenegro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/nato/" >NATO</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/norvegia/" >Norvegia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/olanda/" >Olanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/paesi-bassi/" >Paesi Bassi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/polonia/" >Polonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/portogallo/" >Portogallo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-ceca/" >Repubblica Ceca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-dirlanda/" >Repubblica d'Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubbliche-baltiche/" >Repubbliche Baltiche</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/romania/" >Romania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/serbia/" >Serbia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovacchia/" >Slovacchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovenia/" >Slovenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/spagna/" >Spagna</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svezia/" >Svezia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svizzera/" >Svizzera</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ucraina/" >Ucraina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/uk/" >UK</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ungheria/" >Ungheria</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/immigrazione/" >Immigrazione</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/russia/" >Russia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/russia/cecenia/" >Cecenia</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/" >Medio Oriente</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/arabia-saudita/" >Arabia Saudita</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/bahrein/" >Bahrein</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/emirati-arabi-uniti/" >Emirati Arabi Uniti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/giordania/" >Giordania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iran/" >Iran</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iraq/" >Iraq</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/israele/" >Israele</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/kuwait/" >Kuwait</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/" >Libano</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/oman/" >Oman</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/palestina/" >Palestina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/qatar/" >Qatar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/siria/" >Siria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/" >Turchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/yemen/" >Yemen</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/usa-e-canada/" >Usa e Canada</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/il-commento/" >Il commento</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/archivio-video/" >Video</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/approfondimenti/" >Approfondimenti</a></li></ul>
</div>
<div class="custom-sicurezza-internazionale-after"></div>
<!-- WP Menubar 5.5: end menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->
             <div class="boxFormMobile"><section class="search"><form role="search" method="get" id="search-form" action="https://sicurezzainternazionale.luiss.it/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Cerca nel sito" />
     </form></section></div>
        </aside>

  <a class="exit-off-canvas"></a>
  <div class="main-section">
  <header id="masthead" class="wide-row">
  <div class="row">
<time datetime="2021-11-06" class="medium-12 columns show-for-large-up timebox"><p class="time">sabato, 6 novembre 2021</p></time>
</div>

<div class="row">	

		<div class="large-2 columns show-for-large-up">
        <a href="http://wordpress.luiss.it/observatory-international-security/" id="link-osi-header">LUISS OSI</a>
		</div>	

    <div class="large-8 columns show-for-large-up">
      <nav class="top-bar" role="navigation">
        <center><h1><a href="https://sicurezzainternazionale.luiss.it/" title="Sicurezza internazionale" rel="home">Sicurezza internazionale</a></h1></center>
      </nav>
    </div>

    <div class="large-2 columns show-for-large-up boxSearch">
        <section class="search"><form role="search" method="get" id="search-form" action="https://sicurezzainternazionale.luiss.it/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Cerca nel sito" />
     </form></section>		
		<br>

		<select name="archive-dropdown" class="archivio" onChange='document.location.href=this.options[this.selectedIndex].value;'> <i class="fa fa-angle-down"></i>
<option value="">Archivio Articoli </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/11/'> novembre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/10/'> ottobre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/09/'> settembre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/08/'> agosto 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/07/'> luglio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/06/'> giugno 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/05/'> maggio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/04/'> aprile 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/03/'> marzo 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/02/'> febbraio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/01/'> gennaio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/12/'> dicembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/11/'> novembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/10/'> ottobre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/09/'> settembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/08/'> agosto 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/07/'> luglio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/06/'> giugno 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/05/'> maggio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/04/'> aprile 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/03/'> marzo 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/02/'> febbraio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/01/'> gennaio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/12/'> dicembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/11/'> novembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/10/'> ottobre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/09/'> settembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/08/'> agosto 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/07/'> luglio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/06/'> giugno 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/05/'> maggio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/04/'> aprile 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/03/'> marzo 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/02/'> febbraio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/01/'> gennaio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/12/'> dicembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/11/'> novembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/10/'> ottobre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/09/'> settembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/08/'> agosto 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/07/'> luglio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/06/'> giugno 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/05/'> maggio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/04/'> aprile 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/03/'> marzo 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/02/'> febbraio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/01/'> gennaio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/12/'> dicembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/11/'> novembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/10/'> ottobre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/09/'> settembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/08/'> agosto 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/07/'> luglio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/06/'> giugno 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/05/'> maggio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/04/'> aprile 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/03/'> marzo 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/02/'> febbraio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/01/'> gennaio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2016/12/'> dicembre 2016 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2016/11/'> novembre 2016 </option>
 </select>

    </div>

</div>
        <div class="row">
        <div class="medium-12 columns show-for-large-up timebox">
        <p class="time">Direttore <a href="http://sicurezzainternazionale.luiss.it/autore/alessandro-orsini/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal;">Alessandro Orsini</a><br>
<a href="http://sicurezzainternazionale.luiss.it/autori/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal; padding-left: 1rem;">Redazione</a></p>        
</div>
        </div>
    <div class="row">
    <nav class="top-bar small-12 small-centered columns show-for-large-up" data-topbar role="navigation">
    <section style="border-bottom: 1px solid #d8d8d8;">
     <!-- WP Menubar 5.5: start menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->

<script type="text/javascript">
// <![CDATA[
	wpm3_Hover = function() {
	var wpmEls = document.getElementById("wpm3").getElementsByTagName("li");
	for (var i=0; i<wpmEls.length; i++) {
		wpmEls[i].onmouseover = function() {
			this.className += " wpmhover";
		}
		wpmEls[i].onmouseout = function() {
			this.className = this.className.replace(new RegExp(" wpmhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", wpm3_Hover);
// ]]>
</script>

<div class="custom-sicurezza-internazionale-before"></div>
<div id="wpm3" class="custom-sicurezza-internazionale">
<ul><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it" >Home</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/africa/" >Africa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/algeria/" >Algeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/angola/" >Angola</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/benin/" >Benin</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/botswana/" >Botswana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burkina-faso/" >Burkina Faso</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burundi/" >Burundi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/camerun/" >Camerun</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ciad/" >Ciad</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/congo/" >Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/costa-davorio-africa/" >Costa d'Avorio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/egitto/" >Egitto</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/eritrea/" >Eritrea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/etiopia/" >Etiopia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gabon/" >Gabon</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gambia/" >Gambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ghana/" >Ghana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gibuti/" >Gibuti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea/" >Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-bissau/" >Guinea Bissau</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-equatoriale/" >Guinea Equatoriale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/kenya/" >Kenya</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/lesotho/" >Lesotho</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/liberia/" >Liberia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/libia/" >Libia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/madagascar/" >Madagascar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/malawi/" >Malawi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mali/" >Mali</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/marocco/" >Marocco</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mauritania/" >Mauritania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mozambico/" >Mozambico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/namibia/" >Namibia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/niger/" >Niger</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/nigeria/" >Nigeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/rep-dem-del-congo/" >Rep. Dem. del Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/repubblica-centrafricana/" >Repubblica Centrafricana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ruanda/" >Ruanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sahara-occidentale/" >Sahara Occidentale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/senegal/" >Senegal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sierra-leone/" >Sierra Leone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/somalia/" >Somalia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-sudan/" >Sud Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-africa/" >Sudafrica</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sudan/" >Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tanzania/" >Tanzania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/togo/" >Togo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tunisia/" >Tunisia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/uganda/" >Uganda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zambia/" >Zambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zimbabwe/" >Zimbabwe</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/" >America Latina</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/america-centrale-e-caraibi/" >America centrale e Caraibi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/argentina/" >Argentina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/bolivia/" >Bolivia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/brasile/" >Brasile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cile/" >Cile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/colombia/" >Colombia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cuba/" >Cuba</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/ecuador/" >Ecuador</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/messico/" >Messico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/paraguay/" >Paraguay</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/" >Perù</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/uruguay/" >Uruguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/" >Venezuela</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/asia/" >Asia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/afghanistan/" >Afghanistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/australia/" >Australia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/azerbaigian/" >Azerbaigian</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bangladesh/" >Bangladesh</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bhutan/" >Bhutan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cambogia/" >Cambogia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cina/" >Cina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-nord/" >Corea del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-sud/" >Corea del Sud</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/filippine/" >Filippine</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/giappone/" >Giappone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/hong-kong/" >Hong Kong</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/india/" >India</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/insonesia/" >Indonesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kazakistan/" >Kazakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kirghizistan/" >Kirghizistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/laos/" >Laos</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/maldive/" >Maldive</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/malesia/" >Malesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/mongolia/" >Mongolia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/myanmar/" >Myanmar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nepal/" >Nepal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nuova-zelanda/" >Nuova Zelanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/pakistan/" >Pakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/papua-nuova-guinea/" >Papua Nuova Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/singapore/" >Singapore</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/sri-lanka/" >Sri Lanka</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/taiwan/" >Taiwan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tajikistan/" >Tajikistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/" >Thailandia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tibet/" >Tibet</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/turkmenistan/" >Turkmenistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/uzbekistan/" >Uzbekistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/vietnam/" >Vietnam</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/europa/" >Europa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/albania/" >Albania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/" >Armenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/austria/" >Austria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/balcani/" >Balcani</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/belgio/" >Belgio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bielorussia/" >Bielorussia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bulgaria/" >Bulgaria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/cipro/" >Cipro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/croazia/" >Croazia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/danimarca/" >Danimarca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/francia/" >Francia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/georgia/" >Georgia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/germania/" >Germania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/grecia/" >Grecia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda/" >Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda-del-nord/" >Irlanda del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/italia/" >Italia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/kosovo/" >Kosovo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/lussemburgo/" >Lussemburgo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/macedonia/" >Macedonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/malta/" >Malta</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/moldavia/" >Moldavia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/montenegro/" >Montenegro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/nato/" >NATO</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/norvegia/" >Norvegia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/olanda/" >Olanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/paesi-bassi/" >Paesi Bassi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/polonia/" >Polonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/portogallo/" >Portogallo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-ceca/" >Repubblica Ceca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-dirlanda/" >Repubblica d'Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubbliche-baltiche/" >Repubbliche Baltiche</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/romania/" >Romania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/serbia/" >Serbia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovacchia/" >Slovacchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovenia/" >Slovenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/spagna/" >Spagna</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svezia/" >Svezia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svizzera/" >Svizzera</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ucraina/" >Ucraina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/uk/" >UK</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ungheria/" >Ungheria</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/immigrazione/" >Immigrazione</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/russia/" >Russia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/russia/cecenia/" >Cecenia</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/" >Medio Oriente</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/arabia-saudita/" >Arabia Saudita</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/bahrein/" >Bahrein</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/emirati-arabi-uniti/" >Emirati Arabi Uniti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/giordania/" >Giordania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iran/" >Iran</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iraq/" >Iraq</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/israele/" >Israele</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/kuwait/" >Kuwait</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/" >Libano</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/oman/" >Oman</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/palestina/" >Palestina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/qatar/" >Qatar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/siria/" >Siria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/" >Turchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/yemen/" >Yemen</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/usa-e-canada/" >Usa e Canada</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/il-commento/" >Il commento</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/archivio-video/" >Video</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/approfondimenti/" >Approfondimenti</a></li></ul>
</div>
<div class="custom-sicurezza-internazionale-after"></div>
<!-- WP Menubar 5.5: end menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->
      </section>
      </nav></div>
        </header>
  </div>
  <div id="main" class="wrapper">

                      </div>
  <div id="content" class="row">
    <div class="entry-content" style="margin-top: 2rem;">
      <div class="row">
  <div class="small-10 small-push-1 medium-8 medium-push-2 large-push-2 columns" style="margin-top: 1rem;">
<h1 class="entry-title">Perù: il Congresso approva un nuovo governo di sinistra più moderato</h1>
<p class="published">Pubblicato il 5 novembre 2021 alle 17:55 in 
<span class="cat"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a> <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/">Perù</a></span>
    <div id="addtoany"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://sicurezzainternazionale.luiss.it/2021/11/05/peru-congresso-approva-un-governo-sinistra-piu-moderato/" data-a2a-title="Perù: il Congresso approva un nuovo governo di sinistra più moderato"><a href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F&amp;linkname=Per%C3%B9%3A%20il%20Congresso%20approva%20un%20nuovo%20governo%20di%20sinistra%20pi%C3%B9%20moderato" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F&amp;linkname=Per%C3%B9%3A%20il%20Congresso%20approva%20un%20nuovo%20governo%20di%20sinistra%20pi%C3%B9%20moderato', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/facebook.svg" width="32" height="32" alt="Facebook"/></a><a href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F&amp;linkname=Per%C3%B9%3A%20il%20Congresso%20approva%20un%20nuovo%20governo%20di%20sinistra%20pi%C3%B9%20moderato" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F&amp;linkname=Per%C3%B9%3A%20il%20Congresso%20approva%20un%20nuovo%20governo%20di%20sinistra%20pi%C3%B9%20moderato', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/twitter.svg" width="32" height="32" alt="Twitter"/></a><a href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F&amp;linkname=Per%C3%B9%3A%20il%20Congresso%20approva%20un%20nuovo%20governo%20di%20sinistra%20pi%C3%B9%20moderato" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F&amp;linkname=Per%C3%B9%3A%20il%20Congresso%20approva%20un%20nuovo%20governo%20di%20sinistra%20pi%C3%B9%20moderato', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/linkedin.svg" width="32" height="32" alt="LinkedIn"/></a><a href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F&amp;linkname=Per%C3%B9%3A%20il%20Congresso%20approva%20un%20nuovo%20governo%20di%20sinistra%20pi%C3%B9%20moderato" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F&amp;linkname=Per%C3%B9%3A%20il%20Congresso%20approva%20un%20nuovo%20governo%20di%20sinistra%20pi%C3%B9%20moderato', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/email.svg" width="32" height="32" alt="Email"/></a><a href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F&amp;linkname=Per%C3%B9%3A%20il%20Congresso%20approva%20un%20nuovo%20governo%20di%20sinistra%20pi%C3%B9%20moderato" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F11%2F05%2Fperu-congresso-approva-un-governo-sinistra-piu-moderato%2F&amp;linkname=Per%C3%B9%3A%20il%20Congresso%20approva%20un%20nuovo%20governo%20di%20sinistra%20pi%C3%B9%20moderato', '');" class="a2a_button_copy_link"  title="Copy Link" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/link.svg" width="32" height="32" alt="Copy Link"/></a></div></div></div>
    <p style="margin-top: 1.6rem;"><p><strong>Il Congresso del Perù <a href="https://www.aljazeera.com/news/2021/11/5/peru-appoints-new-cabinet-in-blow-to-presidents-opponents" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.aljazeera.com/news/2021/11/5/peru-appoints-new-cabinet-in-blow-to-presidents-opponents', 'ha confermato'); __gaTracker('send', 'event', 'outbound-article', 'https://www.aljazeera.com/news/2021/11/5/peru-appoints-new-cabinet-in-blow-to-presidents-opponents', 'ha confermato');">ha confermato</a>, giovedì 4 novembre, un nuovo governo di sinistra moderata, a circa tre mesi dall&#8217;inizio del nuovo mandato del presidente Pedro Castillo. Il precedente esecutivo, guidato dal leader del partito comunista al governo, Guido Bellido, era entrato in crisi, a inizio gennaio, a causa del basso sostegno politico e delle minacce di nazionalizzazione del settore del gas naturale. Secondo la legge peruviana, le dimissioni del primo ministro innescano automaticamente le dimissioni dell&#8217;intero governo.</strong></p>
<p><strong>La nuova formazione di gabinetto, <a href="https://www.reuters.com/world/americas/perus-castillo-swears-new-minister-he-awaits-cabinet-confirmation-vote-congress-2021-11-04/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/world/americas/perus-castillo-swears-new-minister-he-awaits-cabinet-confirmation-vote-congress-2021-11-04/', 'approvata '); __gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/world/americas/perus-castillo-swears-new-minister-he-awaits-cabinet-confirmation-vote-congress-2021-11-04/', 'approvata ');">approvata </a>con 68 voti contro 56 al Congresso, controllato dall&#8217;opposizione, sarà guidata da Mirtha Vasquez, una politica della sinistra moderata ed ex capo dell&#8217;Assemblea. Solo un legislatore si è astenuto. Il cambio è considerato parte di una svolta più moderata del presidente, che non è piaciuta ad alcuni degli alleati più di sinistra di Castillo. Diversi membri di Peru Libre hanno votato per respingere il nuovo governo, incluso l&#8217;ex premier Bellido, membro di lunga data del partito. </strong></p>
<p><strong>All&#8217;inizio della giornata, Castillo ha nominato nuovo ministro degli Interni, incaricato della sicurezza pubblica, Avelino Guillen, un ex pubblico ministero noto per aver perseguito con successo l&#8217;ex presidente, Alberto Fujimori, che sta scontando una pena detentiva per violazioni dei diritti umani. Guillen ha sostituito Luis Barranzuela, un lealista di Peru Libre che si è dimesso dopo che i media hanno riportato la notizia di una festa di Halloween, da lui organizzata, che avrebbe violato le regole imposte a causa del coronavirus. Il ministro si è difeso negando che fosse una festa e spiegando che si sarebbe trattato di una riunione di lavoro.</strong></p>
<p><strong>Castillo ha deciso di modificare l&#8217;orientamento politico della squadra di governo dopo aver affrontato critiche secondo cui alcuni dei suoi ministri avrebbero simpatizzato con Shining Path o Sendero Luminoso, un gruppo ribelle, di ispirazione maoista, che, secondo un rapporto ufficiale della Commissione per la Verità e la Riconciliazione, sarebbe stato responsabile dell&#8217;uccisione di almeno 28.000 persone in Perù, tra il 1980 e il 2000. Il gruppo, riconosciuto come organizzazione terroristica dalle autorità di Lima, voleva fondare nel Paese un regime rivoluzionario contadino comunista ed è considerato uno dei più violenti dell’America del Sud. Da allora, la maggior parte dei leader del gruppo terroristico, tra cui il fondatore Abimael Guzmán, è stata incarcerata, ma nel territorio della Valle dei fiumi Apurímac, Ene e Mantaro (VRAEM) ci sono ancora diversi gruppi armati che affermano di far parte dell’organizzazione e che si suppone abbiano legami con i trafficanti di droga del Paese.</strong></p>
<p><strong><a href="https://sicurezzainternazionale.luiss.it/2021/10/07/peru-presidente-effettua-un-rimpasto-governo-nomina-un-premier/">Castillo aveva nominato Bellido </a>dopo la sua vittoria presidenziale, a luglio, e il Congresso aveva assicurato la fiducia alla nuova amministrazione ad agosto. L’ex premier era poco conosciuto negli ambienti politici, prima di salire al potere, ma lo stile sfacciato che lo contraddistingueva aveva scosso il Congresso e preoccupato ulteriormente gli investitori, agitati dalle implicazioni di un’amministrazione di sinistra sugli affari. Sia Castillo che Bellido provengono dal partito socialista Perù Libre, ma quest’ultimo aveva adottato posizioni più estreme, trovandosi ad affrontare l’opposizione per aver suggerito la nazionalizzazione del settore del gas naturale. A settembre, il suo gabinetto aveva consegnato una lettera all’argentina Pluspetrol, il più importante operatore di gas naturale in Perù, chiedendo di rinegoziare il contratto dell’azienda per il pagamento di tasse più elevate. In un’intervista con l’agenzia di stampa Reuters dopo il suo insediamento, Bellido aveva sottolineato l’intenzione di un coinvolgimento diretto dello Stato in aree economiche chiave. “La nostra sensazione è che i settori strategici debbano essere nelle mani del governo”, aveva affermato, aggiungendo: “Secondo me, il gas naturale è una risorsa strategica e deve avere la partecipazione del governo a nuovi progetti idroelettrici di grandi dimensioni”. La nomina del primo ministro uscente, tuttavia, è stata controversa sin dall’inizio anche per altre ragioni. I media peruviani avevano rivelato che Bellido era indagato dai pubblici ministeri per una presunta “apologia del terrorismo” a causa delle dichiarazioni rilasciate poco dopo aver preso posto in Parlamento, a giugno. In queste affermazioni, l’ex premier avrebbe difeso alcune persone che sostenevano il gruppo guerrigliero peruviano, d’ispirazione maoista, Shining Path.</strong></p>
<p><strong><a href="http://sicurezzainternazionale.luiss.it/">Leggi Sicurezza Internazionale, il quotidiano italiano interamente dedicato alla politica internazionale</a></strong></p>
<p><strong><a href="http://sicurezzainternazionale.luiss.it/autore/chiara-gentili/">Chiara Gentili</a></strong></p>
    <p style="color: #999"><em>di Redazione</em></p>
      </div>
</div>          </div><!-- .entry-content -->
    </div>

    <div class="wide-row relatedPosts"><div class="cat"><h2>Articoli correlati</h2></div>
	<div class="row">
					
									<div class="row">
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/10/07/peru-presidente-effettua-un-rimpasto-governo-nomina-un-premier/"><img width="1024" height="683" src="https://sicurezzainternazionale.luiss.it/files/2021/06/GettyImages-1232029226.jpeg" class="attachment-medium size-medium wp-post-image" alt="LIMA, PERU - MARCH 30: Peruvian presidential candidate for the Perú Libre Party Pedro Castillo speaks during the second televised debate round organized by the National Electoral Jury on March 30, 2021 in Lima, Peru. Candidates participate in three different groups of six, from Monday to Wednesday. (Photo by Sebastian Castañeda - Pool/Getty Images)" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/">Perù</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/10/07/peru-presidente-effettua-un-rimpasto-governo-nomina-un-premier/">Perù: il presidente effettua un rimpasto di governo e nomina un nuovo premier</a></h4>
					<p><p>Il presidente peruviano, Pedro Castillo, ha deciso di rimescolare il suo governo, eliminando i ministri più vicini all&#8217;ala radicale del suo partito, Perù Libre, e rafforzando la corrente più moderata. Il rimpasto prevede altresì la sostituzione del premier Guido Bellido, salito al potere il 21 luglio di quest&#8217;anno, con Mirtha Vásquez, membro del partito Frente Amplio</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/10/07/peru-presidente-effettua-un-rimpasto-governo-nomina-un-premier/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/09/01/peru-si-apre-processo-corruzione-keiko-fujimori/"><img width="1024" height="768" src="https://sicurezzainternazionale.luiss.it/files/2021/09/Fujimori.jpeg" class="attachment-medium size-medium wp-post-image" alt="LIMA, PERU - 2021/06/12: Keiko Fujimori, candidate to the presidency of Peru for Fuerza Popular party, gives a press conference to foreign correspondents accredited in Peru. Six days after the elections, a winner has not yet been officially proclaimed. (Photo by Carlos Garcia Granthon/Fotoholica Press/LightRocket via Getty Images)" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/">Perù</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/09/01/peru-si-apre-processo-corruzione-keiko-fujimori/">Perù: si apre il processo per corruzione contro Keiko Fujimori</a></h4>
					<p><p>È iniziata, martedì 31 agosto, con un&#8217;udienza preliminare, la fase preparatoria del processo per corruzione contro la politica dell&#8217;opposizione peruviana, Keiko Fujimori. Quest&#8217;ultima è accusata di aver preso denaro illecito dalla società edilizia brasiliana Odebrecht per finanziare le sue campagne presidenziali nel 2011 e nel 2016</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/09/01/peru-si-apre-processo-corruzione-keiko-fujimori/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/18/peru-ministro-degli-esteri-si-dimette/"><img width="450" height="300" src="https://sicurezzainternazionale.luiss.it/files/2017/12/bandiera-perù.png" class="attachment-medium size-medium wp-post-image" alt="Bandiera del Perù" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/">Perù</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/18/peru-ministro-degli-esteri-si-dimette/">Perù: il Ministro degli Esteri si dimette</a></h4>
					<p><p>Il presidente del Perù, Pedro Castillo, sta affrontando la sua prima crisi di Governo con le dimissioni, avvenute martedì 17 agosto, del suo ministro degli Esteri, Héctor Béjar. Béjar, che è stato in carica per 19 giorni, si è ritirato dopo aver affermato che &#8220;il terrorismo in Perù è stato avviato dalla Marina&#8221;</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/18/peru-ministro-degli-esteri-si-dimette/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

									</div>
							

			
									<div class="row">
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/16/peru-castillo-presidente-la-piu-alta-disapprovazione-allinizio-del-suo-mandato/"><img width="2264" height="1508" src="https://sicurezzainternazionale.luiss.it/files/2021/06/GettyImages-1232637888.jpeg" class="attachment-medium size-medium wp-post-image" alt="Peruvian presidential candidate, leftist Pedro Castillo, speaks during a debate with right-wing Keiko Fujimori (out of frame) in Chota, Cajamarca,northern Peru on May 1, 2021, ahead of the June 6 presidential runoff election, which threatens to polarize the country. - The candidates addressed issues of health, education, security, economy and corruption in debate that arose after a challenge from Fujimori to her rival. (Photo by Cesar Bazan / AFP) (Photo by CESAR BAZAN/AFP via Getty Images)" srcset="https://sicurezzainternazionale.luiss.it/files/2021/06/GettyImages-1232637888.jpeg 2264w, https://sicurezzainternazionale.luiss.it/files/2021/06/GettyImages-1232637888-1024x682.jpeg 1024w" sizes="(max-width: 2264px) 100vw, 2264px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/">Perù</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/16/peru-castillo-presidente-la-piu-alta-disapprovazione-allinizio-del-suo-mandato/">Perù: Castillo è il presidente con la più alta disapprovazione all&#8217;inizio del suo mandato</a></h4>
					<p><p>Secondo un sondaggio pubblicato sul quotidiano El Comercio, domenica 15 agosto, Pedro Castillo è il presidente del Perù con il più basso consenso degli ultimi 20 anni all&#8217;inizio del suo mandato, con un&#8217;accettazione del 38%, quasi la metà di quella dei suoi predecessori</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/16/peru-castillo-presidente-la-piu-alta-disapprovazione-allinizio-del-suo-mandato/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/13/peru-la-polizia-sequestra-22-tonnellate-cocaina/"><img width="414" height="599" src="https://sicurezzainternazionale.luiss.it/files/2017/03/Sendero_Luminoso_Peru.png" class="attachment-medium size-medium wp-post-image" alt="Zona di azione della guerriglia in Perù negli anni. Fonte: Wikipedia" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/">Perù</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/13/peru-la-polizia-sequestra-22-tonnellate-cocaina/">Perù: la polizia sequestra 2,2 tonnellate di cocaina</a></h4>
					<p><p>La polizia nazionale peruviana (PNP) ha riferito che diversi agenti antidroga hanno sequestrato più di 2 tonnellate di cocaina per un valore di 90 milioni di dollari</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/13/peru-la-polizia-sequestra-22-tonnellate-cocaina/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/10/peru-accusati-riciclaggio-denaro-primo-ministro-leader-del-partito-governo/"><img width="450" height="300" src="https://sicurezzainternazionale.luiss.it/files/2017/12/bandiera-perù.png" class="attachment-medium size-medium wp-post-image" alt="Bandiera del Perù" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/">America Latina</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/">Perù</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/10/peru-accusati-riciclaggio-denaro-primo-ministro-leader-del-partito-governo/">Perù: accusati di riciclaggio di denaro il Primo ministro e il leader del partito di Governo</a></h4>
					<p><p>Il Primo ministro del Perù, Guido Bellido, e il leader del principale partito di Governo, Vladimir Cerrón, sono stati incriminati dalla Procura, il 9 agosto, per presunto riciclaggio di denaro nel finanziamento di Peru Libre, formazione politica con cui Pedro Castillo ha vinto le elezioni presidenziali</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/10/peru-accusati-riciclaggio-denaro-primo-ministro-leader-del-partito-governo/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

									</div>
							

			
					
			    <div class="row line">
			      <hr>
			    </div>
			</div>
</div>


  </article><!-- #post -->
      
    
    </div><!-- #content -->
  <!--
  -->

<div class="wide-row footer" style="clear:both">
	<div class="row">
		<div class="medium-8 large-8 xlarge-8 columns" id="copyright">
        © 2016 LUISS Guido Carli<br />Viale Pola 12, 00198 Rome, Italy - P.IVA 01067231009
        </div>
		<hr class="show-for-small-down">		
		<div class="medium-4 columns show-for-medium-down">
                <center><a href="http://wordpress.luiss.it/observatory-international-security/" id="link-osi">LUISS OSI</a></center>
		</div>	
        <div class="large-4 xlarge-4 columns show-for-large-up">
                <a href="http://www.luiss.it/" id="link-luiss">LUISS</a>
		</div>	
	</div>   
</div>

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<style type="text/css" media="screen">
/* ----------------------------------------- */
/* Modello di contenuto: Template for Articoli - inizio */
/* ----------------------------------------- */
#addtoany {
    margin-top: 1.4rem;
    margin-left: -0.8rem;
  }

.published {
	font-family: "CircularStd", "Helvetica", sans;
    font-size: 0.6rem;
    letter-spacing: 0.1rem;
    margin: 0.6rem 0rem 0.6rem 0;
    color: #999;
    text-transform: uppercase;
    line-height: 1.6rem;
}

.cat-330 a{ 
    background-color: #000;
    color: #fff;
    text-transform: uppercase;
    letter-spacing: 0.06rem;
    padding: 0.2rem;
    font-family: "CircularStd-Bold", "Helvetica", sans;
    font-size: 0.6rem;
  }

@media (min-width: 767px) {

  .cat-330 a{ 
	background-color: #000;
	color: #fff;
    text-transform: uppercase;
    letter-spacing: 0.03rem;
    padding: 0.4rem 0.4rem 0.4rem 0.4rem;
    font-family: "CircularStd-Bold", "Helvetica", sans;
    font-size: 0.8rem;
}

}
/* ----------------------------------------- */
/* Modello di contenuto: Template for Articoli - fine */
/* ----------------------------------------- */
</style>
<div id="cookieBanner" class="wide-row alert-box status">
      <div class="row">
        <div class="small-12 columns">
      <div id="cookieBannerClose"><a href="#" class="close">×</a></div>
      Al fine di migliorare la tua esperienza di navigazione, questo sito utilizza i cookie di profilazione di terze parti.
Chiudendo questo banner o accedendo ad un qualunque elemento sottostante acconsenti all’uso dei cookie.      <div id="cookieBannerActions">
          <a class="noconsent" href="http://www.luiss.it/cookie-policy">Se vuoi saperne di più o negare il consenso a tutti o solo ad alcuni cookie, leggi la cookie policy.</a>
        </div>
      </div>
    </div>
  </div><script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/sicurezzainternazionale.luiss.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/sicurezzainternazionale.luiss.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//sicurezzainternazionale.luiss.it/files/fvm/out/footer-aa534100-0.min.js'></script></body>
</html>
