<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="theme-color" content="#32b8cc">
<meta name="viewport" content="width=device-width" />

<link rel="pingback" href="https://sicurezzainternazionale.luiss.it/xmlrpc.php" />
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="stylesheet" media="all" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/css/slick.css" />
<link rel="stylesheet" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/style.css" type="text/css" media="screen" />


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Thailandia: nuove proteste contro il premier a Bangkok | Sicurezza internazionale | LUISS</title>
<link rel="canonical" href="https://sicurezzainternazionale.luiss.it/2021/09/02/thailandia-nuove-proteste-premier-bangkok/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thailandia: nuove proteste contro il premier a Bangkok | Sicurezza internazionale | LUISS" />
<meta property="og:description" content="Il 2 settembre, migliaia di persone hanno protestato nel centro di Bangkok per chiedere le dimissioni del primo ministro, Prayuth Chan-ocha. I manifestanti hanno promesso che sarebbero tornati ogni giorno fino a quando il premier non sarà rimosso dall&#039;incarico" />
<meta property="og:url" content="https://sicurezzainternazionale.luiss.it/2021/09/02/thailandia-nuove-proteste-premier-bangkok/" />
<meta property="og:site_name" content="Sicurezza internazionale" />
<meta property="article:section" content="Asia" />
<meta property="article:published_time" content="2021-09-02T17:40:21+02:00" />
<meta property="article:modified_time" content="2021-09-02T16:42:47+02:00" />
<meta property="og:updated_time" content="2021-09-02T16:42:47+02:00" />
<meta property="og:image" content="https://sicurezzainternazionale.luiss.it/files/2017/05/Bangkok_at_night_01_MK-e1495452084370.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il 2 settembre, migliaia di persone hanno protestato nel centro di Bangkok per chiedere le dimissioni del primo ministro, Prayuth Chan-ocha. I manifestanti hanno promesso che sarebbero tornati ogni giorno fino a quando il premier non sarà rimosso dall&#039;incarico" />
<meta name="twitter:title" content="Thailandia: nuove proteste contro il premier a Bangkok | Sicurezza internazionale | LUISS" />
<meta name="twitter:image" content="https://sicurezzainternazionale.luiss.it/files/2017/05/Bangkok_at_night_01_MK-e1495452084370.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='//sicurezzainternazionale.luiss.it/files/fvm/out/header-a3de3086-0.min.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-391482-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='//sicurezzainternazionale.luiss.it/files/fvm/out/header-5db51aab-0.min.js'></script><link rel='https://api.w.org/' href='https://sicurezzainternazionale.luiss.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicurezzainternazionale.luiss.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicurezzainternazionale.luiss.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://sicurezzainternazionale.luiss.it/?p=106616' />
<link rel="alternate" type="application/json+oembed" href="https://sicurezzainternazionale.luiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sicurezzainternazionale.luiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F&#038;format=xml" />
<script src='https://wordpress.luiss.it/?dm=8b2205f4dd15726dcbdb43de868f042f&amp;action=load&amp;blogid=82&amp;siteid=1&amp;t=2058954728&amp;back=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F' type='text/javascript'></script>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- WP Menubar 5.5: start CSS -->
<link rel="stylesheet" href="https://sicurezzainternazionale.luiss.it/wp-content/plugins/menubar/templates/Suckerfish_45/custom-sicurezza-internazionale.css" type="text/css" media="screen" />
<!-- WP Menubar 5.5: end CSS -->
<link rel="shortcut icon" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/images/favicon.ico" />
	
	<style type="text/css">
	
	.archivio {
  background-image: url("https://landing.luiss.it/download/ico_search.png");
}
select, option {
    
    background-color: #fff;
	 text-transform: capitalize;
}
select:hover {
    background-color: #fff;
}		
		
	</style>
	
	
</head>
<body class="singular single single-post postid-106616 single-format-standard views-template-template-for-articoli">
<div class="off-canvas-wrap" data-offcanvas>
  <div class="inner-wrap">
         <!-- OFF CANVAS MENU BAR -->
        <nav class="tab-bar hide-for-large-up">

            <section class="left-small">
                <a class="left-off-canvas-toggle menu-icon" ><span></span></a>
            </section>
            <section class="middle tab-bar-section">
        <h1 class="title"><img src="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/images/logo-sicurezzainternazionale-daily.svg" width="300" height="50"  alt="SicurezzaInternazionale" /><span class="hide"></span></h1>
        <p class="time">Direttore <a href="http://sicurezzainternazionale.luiss.it/autore/alessandro-orsini/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal;">Alessandro Orsini</a><br>
        <a href="http://sicurezzainternazionale.luiss.it/autori/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal; padding-left: 0.7rem;">Redazione</a></p>
      </section>
        </nav> <!-- END NAV.TAB-BAR HIDE-FOR-LARGE-UP -->
        <!-- OFF CANVAS MENU -->
        <aside class="left-off-canvas-menu" aria-hidden="true">
             <!-- WP Menubar 5.5: start menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->

<script type="text/javascript">
// <![CDATA[
	wpm3_Hover = function() {
	var wpmEls = document.getElementById("wpm3").getElementsByTagName("li");
	for (var i=0; i<wpmEls.length; i++) {
		wpmEls[i].onmouseover = function() {
			this.className += " wpmhover";
		}
		wpmEls[i].onmouseout = function() {
			this.className = this.className.replace(new RegExp(" wpmhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", wpm3_Hover);
// ]]>
</script>

<div class="custom-sicurezza-internazionale-before"></div>
<div id="wpm3" class="custom-sicurezza-internazionale">
<ul><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it" >Home</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/africa/" >Africa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/algeria/" >Algeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/angola/" >Angola</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/benin/" >Benin</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/botswana/" >Botswana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burkina-faso/" >Burkina Faso</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burundi/" >Burundi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/camerun/" >Camerun</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ciad/" >Ciad</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/congo/" >Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/costa-davorio-africa/" >Costa d'Avorio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/egitto/" >Egitto</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/eritrea/" >Eritrea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/etiopia/" >Etiopia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gabon/" >Gabon</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gambia/" >Gambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ghana/" >Ghana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gibuti/" >Gibuti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea/" >Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-bissau/" >Guinea Bissau</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-equatoriale/" >Guinea Equatoriale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/kenya/" >Kenya</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/lesotho/" >Lesotho</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/liberia/" >Liberia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/libia/" >Libia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/madagascar/" >Madagascar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/malawi/" >Malawi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mali/" >Mali</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/marocco/" >Marocco</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mauritania/" >Mauritania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mozambico/" >Mozambico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/namibia/" >Namibia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/niger/" >Niger</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/nigeria/" >Nigeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/rep-dem-del-congo/" >Rep. Dem. del Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/repubblica-centrafricana/" >Repubblica Centrafricana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ruanda/" >Ruanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sahara-occidentale/" >Sahara Occidentale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/senegal/" >Senegal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sierra-leone/" >Sierra Leone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/somalia/" >Somalia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-sudan/" >Sud Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-africa/" >Sudafrica</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sudan/" >Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tanzania/" >Tanzania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/togo/" >Togo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tunisia/" >Tunisia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/uganda/" >Uganda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zambia/" >Zambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zimbabwe/" >Zimbabwe</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/" >America Latina</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/america-centrale-e-caraibi/" >America centrale e Caraibi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/argentina/" >Argentina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/bolivia/" >Bolivia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/brasile/" >Brasile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cile/" >Cile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/colombia/" >Colombia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cuba/" >Cuba</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/ecuador/" >Ecuador</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/messico/" >Messico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/paraguay/" >Paraguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/" >Perù</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/uruguay/" >Uruguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/" >Venezuela</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/asia/" >Asia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/afghanistan/" >Afghanistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/australia/" >Australia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/azerbaigian/" >Azerbaigian</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bangladesh/" >Bangladesh</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bhutan/" >Bhutan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cambogia/" >Cambogia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cina/" >Cina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-nord/" >Corea del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-sud/" >Corea del Sud</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/filippine/" >Filippine</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/giappone/" >Giappone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/hong-kong/" >Hong Kong</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/india/" >India</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/insonesia/" >Indonesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kazakistan/" >Kazakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kirghizistan/" >Kirghizistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/laos/" >Laos</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/maldive/" >Maldive</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/malesia/" >Malesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/mongolia/" >Mongolia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/myanmar/" >Myanmar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nepal/" >Nepal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nuova-zelanda/" >Nuova Zelanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/pakistan/" >Pakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/papua-nuova-guinea/" >Papua Nuova Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/singapore/" >Singapore</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/sri-lanka/" >Sri Lanka</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/taiwan/" >Taiwan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tajikistan/" >Tajikistan</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/" >Thailandia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tibet/" >Tibet</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/turkmenistan/" >Turkmenistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/uzbekistan/" >Uzbekistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/vietnam/" >Vietnam</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/europa/" >Europa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/albania/" >Albania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/" >Armenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/austria/" >Austria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/balcani/" >Balcani</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/belgio/" >Belgio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bielorussia/" >Bielorussia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bulgaria/" >Bulgaria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/cipro/" >Cipro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/croazia/" >Croazia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/danimarca/" >Danimarca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/francia/" >Francia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/georgia/" >Georgia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/germania/" >Germania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/grecia/" >Grecia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda/" >Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda-del-nord/" >Irlanda del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/italia/" >Italia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/kosovo/" >Kosovo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/lussemburgo/" >Lussemburgo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/macedonia/" >Macedonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/malta/" >Malta</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/moldavia/" >Moldavia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/montenegro/" >Montenegro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/nato/" >NATO</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/norvegia/" >Norvegia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/olanda/" >Olanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/paesi-bassi/" >Paesi Bassi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/polonia/" >Polonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/portogallo/" >Portogallo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-ceca/" >Repubblica Ceca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-dirlanda/" >Repubblica d'Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubbliche-baltiche/" >Repubbliche Baltiche</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/romania/" >Romania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/serbia/" >Serbia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovacchia/" >Slovacchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovenia/" >Slovenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/spagna/" >Spagna</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svezia/" >Svezia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svizzera/" >Svizzera</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ucraina/" >Ucraina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/uk/" >UK</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ungheria/" >Ungheria</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/immigrazione/" >Immigrazione</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/russia/" >Russia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/russia/cecenia/" >Cecenia</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/" >Medio Oriente</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/arabia-saudita/" >Arabia Saudita</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/bahrein/" >Bahrein</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/emirati-arabi-uniti/" >Emirati Arabi Uniti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/giordania/" >Giordania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iran/" >Iran</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iraq/" >Iraq</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/israele/" >Israele</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/kuwait/" >Kuwait</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/" >Libano</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/oman/" >Oman</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/palestina/" >Palestina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/qatar/" >Qatar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/siria/" >Siria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/" >Turchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/yemen/" >Yemen</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/usa-e-canada/" >Usa e Canada</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/il-commento/" >Il commento</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/archivio-video/" >Video</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/approfondimenti/" >Approfondimenti</a></li></ul>
</div>
<div class="custom-sicurezza-internazionale-after"></div>
<!-- WP Menubar 5.5: end menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->
             <div class="boxFormMobile"><section class="search"><form role="search" method="get" id="search-form" action="https://sicurezzainternazionale.luiss.it/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Cerca nel sito" />
     </form></section></div>
        </aside>

  <a class="exit-off-canvas"></a>
  <div class="main-section">
  <header id="masthead" class="wide-row">
  <div class="row">
<time datetime="2021-09-03" class="medium-12 columns show-for-large-up timebox"><p class="time">venerdì, 3 settembre 2021</p></time>
</div>

<div class="row">	

		<div class="large-2 columns show-for-large-up">
        <a href="http://wordpress.luiss.it/observatory-international-security/" id="link-osi-header">LUISS OSI</a>
		</div>	

    <div class="large-8 columns show-for-large-up">
      <nav class="top-bar" role="navigation">
        <center><h1><a href="https://sicurezzainternazionale.luiss.it/" title="Sicurezza internazionale" rel="home">Sicurezza internazionale</a></h1></center>
      </nav>
    </div>

    <div class="large-2 columns show-for-large-up boxSearch">
        <section class="search"><form role="search" method="get" id="search-form" action="https://sicurezzainternazionale.luiss.it/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Cerca nel sito" />
     </form></section>		
		<br>

		<select name="archive-dropdown" class="archivio" onChange='document.location.href=this.options[this.selectedIndex].value;'> <i class="fa fa-angle-down"></i>
<option value="">Archivio Articoli </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/09/'> settembre 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/08/'> agosto 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/07/'> luglio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/06/'> giugno 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/05/'> maggio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/04/'> aprile 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/03/'> marzo 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/02/'> febbraio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/01/'> gennaio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/12/'> dicembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/11/'> novembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/10/'> ottobre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/09/'> settembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/08/'> agosto 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/07/'> luglio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/06/'> giugno 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/05/'> maggio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/04/'> aprile 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/03/'> marzo 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/02/'> febbraio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/01/'> gennaio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/12/'> dicembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/11/'> novembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/10/'> ottobre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/09/'> settembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/08/'> agosto 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/07/'> luglio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/06/'> giugno 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/05/'> maggio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/04/'> aprile 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/03/'> marzo 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/02/'> febbraio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/01/'> gennaio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/12/'> dicembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/11/'> novembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/10/'> ottobre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/09/'> settembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/08/'> agosto 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/07/'> luglio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/06/'> giugno 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/05/'> maggio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/04/'> aprile 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/03/'> marzo 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/02/'> febbraio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/01/'> gennaio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/12/'> dicembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/11/'> novembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/10/'> ottobre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/09/'> settembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/08/'> agosto 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/07/'> luglio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/06/'> giugno 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/05/'> maggio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/04/'> aprile 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/03/'> marzo 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/02/'> febbraio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/01/'> gennaio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2016/12/'> dicembre 2016 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2016/11/'> novembre 2016 </option>
 </select>

    </div>

</div>
        <div class="row">
        <div class="medium-12 columns show-for-large-up timebox">
        <p class="time">Direttore <a href="http://sicurezzainternazionale.luiss.it/autore/alessandro-orsini/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal;">Alessandro Orsini</a><br>
<a href="http://sicurezzainternazionale.luiss.it/autori/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal; padding-left: 1rem;">Redazione</a></p>        
</div>
        </div>
    <div class="row">
    <nav class="top-bar small-12 small-centered columns show-for-large-up" data-topbar role="navigation">
    <section style="border-bottom: 1px solid #d8d8d8;">
     <!-- WP Menubar 5.5: start menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->

<script type="text/javascript">
// <![CDATA[
	wpm3_Hover = function() {
	var wpmEls = document.getElementById("wpm3").getElementsByTagName("li");
	for (var i=0; i<wpmEls.length; i++) {
		wpmEls[i].onmouseover = function() {
			this.className += " wpmhover";
		}
		wpmEls[i].onmouseout = function() {
			this.className = this.className.replace(new RegExp(" wpmhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", wpm3_Hover);
// ]]>
</script>

<div class="custom-sicurezza-internazionale-before"></div>
<div id="wpm3" class="custom-sicurezza-internazionale">
<ul><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it" >Home</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/africa/" >Africa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/algeria/" >Algeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/angola/" >Angola</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/benin/" >Benin</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/botswana/" >Botswana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burkina-faso/" >Burkina Faso</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burundi/" >Burundi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/camerun/" >Camerun</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ciad/" >Ciad</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/congo/" >Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/costa-davorio-africa/" >Costa d'Avorio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/egitto/" >Egitto</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/eritrea/" >Eritrea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/etiopia/" >Etiopia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gabon/" >Gabon</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gambia/" >Gambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ghana/" >Ghana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gibuti/" >Gibuti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea/" >Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-bissau/" >Guinea Bissau</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-equatoriale/" >Guinea Equatoriale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/kenya/" >Kenya</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/lesotho/" >Lesotho</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/liberia/" >Liberia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/libia/" >Libia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/madagascar/" >Madagascar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/malawi/" >Malawi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mali/" >Mali</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/marocco/" >Marocco</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mauritania/" >Mauritania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mozambico/" >Mozambico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/namibia/" >Namibia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/niger/" >Niger</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/nigeria/" >Nigeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/rep-dem-del-congo/" >Rep. Dem. del Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/repubblica-centrafricana/" >Repubblica Centrafricana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ruanda/" >Ruanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sahara-occidentale/" >Sahara Occidentale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/senegal/" >Senegal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sierra-leone/" >Sierra Leone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/somalia/" >Somalia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-sudan/" >Sud Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-africa/" >Sudafrica</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sudan/" >Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tanzania/" >Tanzania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/togo/" >Togo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tunisia/" >Tunisia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/uganda/" >Uganda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zambia/" >Zambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zimbabwe/" >Zimbabwe</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/" >America Latina</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/america-centrale-e-caraibi/" >America centrale e Caraibi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/argentina/" >Argentina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/bolivia/" >Bolivia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/brasile/" >Brasile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cile/" >Cile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/colombia/" >Colombia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cuba/" >Cuba</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/ecuador/" >Ecuador</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/messico/" >Messico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/paraguay/" >Paraguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/" >Perù</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/uruguay/" >Uruguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/" >Venezuela</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/asia/" >Asia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/afghanistan/" >Afghanistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/australia/" >Australia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/azerbaigian/" >Azerbaigian</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bangladesh/" >Bangladesh</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bhutan/" >Bhutan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cambogia/" >Cambogia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cina/" >Cina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-nord/" >Corea del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-sud/" >Corea del Sud</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/filippine/" >Filippine</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/giappone/" >Giappone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/hong-kong/" >Hong Kong</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/india/" >India</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/insonesia/" >Indonesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kazakistan/" >Kazakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kirghizistan/" >Kirghizistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/laos/" >Laos</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/maldive/" >Maldive</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/malesia/" >Malesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/mongolia/" >Mongolia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/myanmar/" >Myanmar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nepal/" >Nepal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nuova-zelanda/" >Nuova Zelanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/pakistan/" >Pakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/papua-nuova-guinea/" >Papua Nuova Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/singapore/" >Singapore</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/sri-lanka/" >Sri Lanka</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/taiwan/" >Taiwan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tajikistan/" >Tajikistan</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/" >Thailandia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tibet/" >Tibet</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/turkmenistan/" >Turkmenistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/uzbekistan/" >Uzbekistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/vietnam/" >Vietnam</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/europa/" >Europa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/albania/" >Albania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/" >Armenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/austria/" >Austria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/balcani/" >Balcani</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/belgio/" >Belgio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bielorussia/" >Bielorussia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bulgaria/" >Bulgaria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/cipro/" >Cipro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/croazia/" >Croazia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/danimarca/" >Danimarca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/francia/" >Francia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/georgia/" >Georgia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/germania/" >Germania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/grecia/" >Grecia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda/" >Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda-del-nord/" >Irlanda del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/italia/" >Italia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/kosovo/" >Kosovo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/lussemburgo/" >Lussemburgo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/macedonia/" >Macedonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/malta/" >Malta</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/moldavia/" >Moldavia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/montenegro/" >Montenegro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/nato/" >NATO</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/norvegia/" >Norvegia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/olanda/" >Olanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/paesi-bassi/" >Paesi Bassi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/polonia/" >Polonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/portogallo/" >Portogallo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-ceca/" >Repubblica Ceca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-dirlanda/" >Repubblica d'Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubbliche-baltiche/" >Repubbliche Baltiche</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/romania/" >Romania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/serbia/" >Serbia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovacchia/" >Slovacchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovenia/" >Slovenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/spagna/" >Spagna</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svezia/" >Svezia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svizzera/" >Svizzera</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ucraina/" >Ucraina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/uk/" >UK</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ungheria/" >Ungheria</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/immigrazione/" >Immigrazione</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/russia/" >Russia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/russia/cecenia/" >Cecenia</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/" >Medio Oriente</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/arabia-saudita/" >Arabia Saudita</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/bahrein/" >Bahrein</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/emirati-arabi-uniti/" >Emirati Arabi Uniti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/giordania/" >Giordania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iran/" >Iran</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iraq/" >Iraq</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/israele/" >Israele</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/kuwait/" >Kuwait</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/" >Libano</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/oman/" >Oman</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/palestina/" >Palestina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/qatar/" >Qatar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/siria/" >Siria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/" >Turchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/yemen/" >Yemen</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/usa-e-canada/" >Usa e Canada</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/il-commento/" >Il commento</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/archivio-video/" >Video</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/approfondimenti/" >Approfondimenti</a></li></ul>
</div>
<div class="custom-sicurezza-internazionale-after"></div>
<!-- WP Menubar 5.5: end menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->
      </section>
      </nav></div>
        </header>
  </div>
  <div id="main" class="wrapper">

                      </div>
  <div id="content" class="row">
    <div class="entry-content" style="margin-top: 2rem;">
      <div class="row">
  <div class="small-10 small-push-1 medium-8 medium-push-2 large-push-2 columns" style="margin-top: 1rem;">
<h1 class="entry-title">Thailandia: nuove proteste contro il premier a Bangkok</h1>
<p class="published">Pubblicato il 2 settembre 2021 alle 17:40 in 
<span class="cat"><a href="https://sicurezzainternazionale.luiss.it/category/asia/">Asia</a> <a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/">Thailandia</a></span>
    <div id="addtoany"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://sicurezzainternazionale.luiss.it/2021/09/02/thailandia-nuove-proteste-premier-bangkok/" data-a2a-title="Thailandia: nuove proteste contro il premier a Bangkok"><a href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F&amp;linkname=Thailandia%3A%20nuove%20proteste%20contro%20il%20premier%20a%20Bangkok" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F&amp;linkname=Thailandia%3A%20nuove%20proteste%20contro%20il%20premier%20a%20Bangkok', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/facebook.svg" width="32" height="32" alt="Facebook"/></a><a href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F&amp;linkname=Thailandia%3A%20nuove%20proteste%20contro%20il%20premier%20a%20Bangkok" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F&amp;linkname=Thailandia%3A%20nuove%20proteste%20contro%20il%20premier%20a%20Bangkok', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/twitter.svg" width="32" height="32" alt="Twitter"/></a><a href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F&amp;linkname=Thailandia%3A%20nuove%20proteste%20contro%20il%20premier%20a%20Bangkok" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F&amp;linkname=Thailandia%3A%20nuove%20proteste%20contro%20il%20premier%20a%20Bangkok', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/linkedin.svg" width="32" height="32" alt="LinkedIn"/></a><a href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F&amp;linkname=Thailandia%3A%20nuove%20proteste%20contro%20il%20premier%20a%20Bangkok" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F&amp;linkname=Thailandia%3A%20nuove%20proteste%20contro%20il%20premier%20a%20Bangkok', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/email.svg" width="32" height="32" alt="Email"/></a><a href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F&amp;linkname=Thailandia%3A%20nuove%20proteste%20contro%20il%20premier%20a%20Bangkok" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F09%2F02%2Fthailandia-nuove-proteste-premier-bangkok%2F&amp;linkname=Thailandia%3A%20nuove%20proteste%20contro%20il%20premier%20a%20Bangkok', '');" class="a2a_button_copy_link"  title="Copy Link" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/link.svg" width="32" height="32" alt="Copy Link"/></a></div></div></div>
    <p style="margin-top: 1.6rem;"><p><strong>Il 2 settembre, migliaia di persone <a href="https://www.reuters.com/world/asia-pacific/thousands-join-protest-bangkok-demanding-prime-ministers-resignation-2021-09-02/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/world/asia-pacific/thousands-join-protest-bangkok-demanding-prime-ministers-resignation-2021-09-02/', 'hanno protestato nel centro di Bangkok'); __gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/world/asia-pacific/thousands-join-protest-bangkok-demanding-prime-ministers-resignation-2021-09-02/', 'hanno protestato nel centro di Bangkok');">hanno protestato nel centro di Bangkok</a> per chiedere le dimissioni del primo ministro, Prayuth Chan-ocha. I manifestanti hanno promesso che sarebbero tornati ogni giorno fino a quando il premier non lascerà l&#8217;incarico. </strong></p>
<p><strong>La manifestazione si è tenuta nel centro della capitale thailandese ed è stata una delle più grandi del 2021, nonostante l&#8217;avvertimento della polizia sul fatto che la protesta non era stata autorizzata, a causa delle restrizioni dovute alla pandemia da nuovo coronavirus. &#8220;I membri del Parlamento devono scegliere tra il popolo e Prayuth, che ha fallito, causando perdite e la morte di oltre 10.000 persone&#8221;, ha affermato Nattawut Saikua, uno dei principali organizzatori della protesta. &#8220;Se Prayuth supera il voto di sfiducia e rimane primo ministro, continueremo a manifestare&#8221;, ha dichiarato, in riferimento ad una crisi parlamentare in corso. La protesta nel centro di Bangkok è stata generalmente pacifica. Invece, un gruppo separato di manifestanti anti-governativi ha fatto esplodere petardi e bruciato pneumatici di auto vicino alla residenza del primo ministro, in un&#8217;altra parte della città. </strong></p>
<p><strong>La manifestazione del 2 settembre arriva mentre Prayuth sta affrontando una crisi anche in Parlamento, a partire dal 31 agosto, data in cui i legislatori thailandesi <a href="https://www.straitstimes.com/asia/se-asia/thai-pm-faces-parliamentary-grilling-as-protests-persist" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.straitstimes.com/asia/se-asia/thai-pm-faces-parliamentary-grilling-as-protests-persist', 'hanno avviato'); __gaTracker('send', 'event', 'outbound-article', 'https://www.straitstimes.com/asia/se-asia/thai-pm-faces-parliamentary-grilling-as-protests-persist', 'hanno avviato');">hanno avviato</a> un dibattito sulla sfiducia al primo ministro. L’opposizione ha accusato Prayut e cinque suoi ministri di corruzione, cattiva gestione dell’economia e di  aver fallito nella risposta al coronavirus. La votazione sarà effettuata il 4 settembre. Il leader dell’opposizione, Sompong Amornwiwat, appartenente al Pheu Thai Party, ha aperto il dibattito sulla sfiducia a Prayut affermando che: “Ogni sette minuti un thailandese muore per la fallimentare gestione della situazione relativa al coronavirus”. </strong></p>
<p><strong>Le proteste nel Paese erano nate come un movimento pacifico organizzato on-line a inizio 2020 da gruppi di studenti che hanno poi coinvolto più strati della popolazione, a partire dal 18 luglio 2020. Il movimento di dissenso era nato di fronte alla crescente influenza dell’Esercito nel governo e al ruolo della monarchia nel Paese. Le principali richieste dei manifestanti erano e sono una Costituzione più democratica, le dimissioni del primo ministro, e riforme sulla forma di Stato. Il movimento aveva però perso vigore a causa di molti arresti dei suoi leader, delle preoccupazioni e delle restrizioni per il coronavirus, nonché delle controversie sulla sua visione critica della monarchia. </strong><strong>Inoltre, di fronte ad un aumento di contagi di coronavirus a partire dalla terza ondata di aprile 2021, Prayuth è stato criticato per la sua gestione della crisi. </strong></p>
<p><strong>La Thailandia è diventata una monarchia costituzionale il 24 giugno 1932 quando tale forma di governo ha sostituito la monarchia assoluta, in seguito all’azione di un gruppo di militari e civili che si definiva Movimento del Popolo. Da allora, però, il Paese ha adottato almeno 18 Costituzioni e ha assistito a 13 colpi di Stato. Nel tempo, si sono verificate più ondate di protesta a sostegno della democrazia che nel 1973 e nel 1992 videro una violenta repressione da parte delle autorità e che portarono alla morte più manifestanti.</strong></p>
<p><strong><a href="http://sicurezzainternazionale.luiss.it/">Leggi Sicurezza Internazionale, </a><a href="http://sicurezzainternazionale.luiss.it/">il quotidiano italiano interamente dedicato alla politica internazionale</a></strong></p>
<p><strong><a href="http://sicurezzainternazionale.luiss.it/autore/maria-grazia-rutigliano/">Maria Grazia Rutigliano</a></strong></p>
<p>&nbsp;</p>
    <p style="color: #999"><em>di Redazione</em></p>
      </div>
</div>          </div><!-- .entry-content -->
    </div>

    <div class="wide-row relatedPosts"><div class="cat"><h2>Articoli correlati</h2></div>
	<div class="row">
					
									<div class="row">
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/09/01/thailandia-premier-viene-sfidato-parlamento/"><img width="1000" height="665" src="https://sicurezzainternazionale.luiss.it/files/2021/02/Prayut_Chan-O-Cha_commander_in_chief_of_the_Royal_Thai_Army_06-06-2013_130606-A-WP504-121.jpg" class="attachment-medium size-medium wp-post-image" alt="Prayut_Chan-O-Cha,_commander_in_chief_of_the_Royal_Thai_Army_06-06-2013_130606-A-WP504-121" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/">Asia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/">Thailandia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/09/01/thailandia-premier-viene-sfidato-parlamento/">Thailandia: il premier viene sfidato in Parlamento</a></h4>
					<p><p>I legislatori thailandesi hanno avviato un dibattito sulla sfiducia al primo ministro, Prayut Chan-o-cha, accusandolo di corruzione e cattiva gestione dell&#8217;emergenza coronavirus insieme a cinque suoi ministri</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/09/01/thailandia-premier-viene-sfidato-parlamento/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/30/thailandia-manifestanti-cambiano-tattica-sfidano-premier/"><img width="1023" height="693" src="https://sicurezzainternazionale.luiss.it/files/2020/10/thailand.jpg" class="attachment-medium size-medium wp-post-image" alt="thailand" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/">Asia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/">Thailandia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/30/thailandia-manifestanti-cambiano-tattica-sfidano-premier/">Thailandia: i manifestanti cambiano tattica e sfidano il premier</a></h4>
					<p><p>Bangkok è stata teatro di proteste contro il primo ministro Prayut Chan-o-cha. I manifestanti hanno invaso le strade della città a bordo di macchine, camion e moto per evitare violenze e arginare le leggi di contenimento del coronavirus</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/30/thailandia-manifestanti-cambiano-tattica-sfidano-premier/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/24/thailandia-nessun-taglio-bilancio-del-re/"><img width="2000" height="2000" src="https://sicurezzainternazionale.luiss.it/files/2017/02/Kings_Standard_of_Thailand.svg_.png" class="attachment-medium size-medium wp-post-image" alt="Stendardo della monarchia della Tailandia. Fonte: Wikipedia Commons" srcset="https://sicurezzainternazionale.luiss.it/files/2017/02/Kings_Standard_of_Thailand.svg_.png 2000w, https://sicurezzainternazionale.luiss.it/files/2017/02/Kings_Standard_of_Thailand.svg_-1024x1024.png 1024w" sizes="(max-width: 2000px) 100vw, 2000px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/">Asia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/">Thailandia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/24/thailandia-nessun-taglio-bilancio-del-re/">Thailandia: nessun taglio per il bilancio del re</a></h4>
					<p><p>Il governo della Thailandia ha proposto l’allocazione di 264 milioni di dollari per la monarchia per il prossimo anno fiscale 2022 e, il 22 agosto, il Parlamento ha approvato la somma, nonostante le richieste di tagli da parte dell’opposizione</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/24/thailandia-nessun-taglio-bilancio-del-re/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

									</div>
							

			
									<div class="row">
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/18/thailandia-scontri-violenti-polizia-manifestanti/"><img width="2000" height="1333" src="https://sicurezzainternazionale.luiss.it/files/2017/04/Flag_of_Thailand.svg_.png" class="attachment-medium size-medium wp-post-image" alt="Bandiera della Thailandia. Fonte: Wikipedia Commons" srcset="https://sicurezzainternazionale.luiss.it/files/2017/04/Flag_of_Thailand.svg_.png 2000w, https://sicurezzainternazionale.luiss.it/files/2017/04/Flag_of_Thailand.svg_-1024x682.png 1024w" sizes="(max-width: 2000px) 100vw, 2000px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/">Asia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/">Thailandia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/18/thailandia-scontri-violenti-polizia-manifestanti/">Thailandia: scontri violenti tra polizia e manifestanti</a></h4>
					<p><p>La polizia della Thailandia ha utilizzato cannoni ad acqua per disperdere i manifestanti che stavano protestando al quartier generale della polizia. Un manifestante è rimasto ferito ed è entrato in coma dopo essere stato colpito in testa da un proiettile</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/18/thailandia-scontri-violenti-polizia-manifestanti/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/16/tahilandia-premier-sara-sottoposto-ad-un-voto-fiducia/"><img width="1000" height="665" src="https://sicurezzainternazionale.luiss.it/files/2021/02/Prayut_Chan-O-Cha_commander_in_chief_of_the_Royal_Thai_Army_06-06-2013_130606-A-WP504-121.jpg" class="attachment-medium size-medium wp-post-image" alt="Prayut_Chan-O-Cha,_commander_in_chief_of_the_Royal_Thai_Army_06-06-2013_130606-A-WP504-121" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/">Asia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/">Thailandia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/16/tahilandia-premier-sara-sottoposto-ad-un-voto-fiducia/">Tahilandia: il premier sarà sottoposto ad un voto di fiducia</a></h4>
					<p><p>Il primo ministro della Thailandia, Prayut Chan-o-cha, sarà sottoposto ad un voto di fiducia in Parlamento come richiesto il 16 agosto dall’opposizione. Intanto sono continuati gli scontri tra manifestanti pro-democrazia e polizia</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/16/tahilandia-premier-sara-sottoposto-ad-un-voto-fiducia/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/11/thailandia-seconda-giornata-scontri-polizia-manifestanti/"><img width="1023" height="693" src="https://sicurezzainternazionale.luiss.it/files/2020/10/thailand.jpg" class="attachment-medium size-medium wp-post-image" alt="thailand" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/">Asia</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/">Thailandia</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/11/thailandia-seconda-giornata-scontri-polizia-manifestanti/">Thailandia: seconda giornata di scontri tra polizia e manifestanti</a></h4>
					<p><p>La polizia thailandese e i manifestanti anti-governativi si sono scontrati nella capitale della Thailandia, Bangkok, per il secondo giorno consecutivo, l’11 agosto. In totale sono state 9 le persone ferite, di cui 8 poliziotti e un manifestante</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/11/thailandia-seconda-giornata-scontri-polizia-manifestanti/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

									</div>
							

			
					
			    <div class="row line">
			      <hr>
			    </div>
			</div>
</div>


  </article><!-- #post -->
      
    
    </div><!-- #content -->
  <!--
  -->

<div class="wide-row footer" style="clear:both">
	<div class="row">
		<div class="medium-8 large-8 xlarge-8 columns" id="copyright">
        © 2016 LUISS Guido Carli<br />Viale Pola 12, 00198 Rome, Italy - P.IVA 01067231009
        </div>
		<hr class="show-for-small-down">		
		<div class="medium-4 columns show-for-medium-down">
                <center><a href="http://wordpress.luiss.it/observatory-international-security/" id="link-osi">LUISS OSI</a></center>
		</div>	
        <div class="large-4 xlarge-4 columns show-for-large-up">
                <a href="http://www.luiss.it/" id="link-luiss">LUISS</a>
		</div>	
	</div>   
</div>

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<style type="text/css" media="screen">
/* ----------------------------------------- */
/* Modello di contenuto: Template for Articoli - inizio */
/* ----------------------------------------- */
#addtoany {
    margin-top: 1.4rem;
    margin-left: -0.8rem;
  }

.published {
	font-family: "CircularStd", "Helvetica", sans;
    font-size: 0.6rem;
    letter-spacing: 0.1rem;
    margin: 0.6rem 0rem 0.6rem 0;
    color: #999;
    text-transform: uppercase;
    line-height: 1.6rem;
}

.cat-330 a{ 
    background-color: #000;
    color: #fff;
    text-transform: uppercase;
    letter-spacing: 0.06rem;
    padding: 0.2rem;
    font-family: "CircularStd-Bold", "Helvetica", sans;
    font-size: 0.6rem;
  }

@media (min-width: 767px) {

  .cat-330 a{ 
	background-color: #000;
	color: #fff;
    text-transform: uppercase;
    letter-spacing: 0.03rem;
    padding: 0.4rem 0.4rem 0.4rem 0.4rem;
    font-family: "CircularStd-Bold", "Helvetica", sans;
    font-size: 0.8rem;
}

}
/* ----------------------------------------- */
/* Modello di contenuto: Template for Articoli - fine */
/* ----------------------------------------- */
</style>
<div id="cookieBanner" class="wide-row alert-box status">
      <div class="row">
        <div class="small-12 columns">
      <div id="cookieBannerClose"><a href="#" class="close">×</a></div>
      Al fine di migliorare la tua esperienza di navigazione, questo sito utilizza i cookie di profilazione di terze parti.
Chiudendo questo banner o accedendo ad un qualunque elemento sottostante acconsenti all’uso dei cookie.      <div id="cookieBannerActions">
          <a class="noconsent" href="http://www.luiss.it/cookie-policy">Se vuoi saperne di più o negare il consenso a tutti o solo ad alcuni cookie, leggi la cookie policy.</a>
        </div>
      </div>
    </div>
  </div><script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/sicurezzainternazionale.luiss.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/sicurezzainternazionale.luiss.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//sicurezzainternazionale.luiss.it/files/fvm/out/footer-aa534100-0.min.js'></script></body>
</html>
