<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="theme-color" content="#32b8cc">
<meta name="viewport" content="width=device-width" />

<link rel="pingback" href="https://sicurezzainternazionale.luiss.it/xmlrpc.php" />
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link rel="stylesheet" media="all" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/css/slick.css" />
<link rel="stylesheet" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/style.css" type="text/css" media="screen" />


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Libano: il Paese verso il “caos totale” | Sicurezza internazionale | LUISS</title>
<link rel="canonical" href="https://sicurezzainternazionale.luiss.it/2021/08/27/libano-paese-verso-caos-totale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Libano: il Paese verso il “caos totale” | Sicurezza internazionale | LUISS" />
<meta property="og:description" content="Il capo di una delle agenzie di sicurezza del Libano più rilevanti ha ordinato ai suoi ufficiali di stare in allerta di fronte al possibile protrarsi di una crisi nazionale, la quale potrebbe provocare una situazione di caos totale" />
<meta property="og:url" content="https://sicurezzainternazionale.luiss.it/2021/08/27/libano-paese-verso-caos-totale/" />
<meta property="og:site_name" content="Sicurezza internazionale" />
<meta property="article:section" content="Libano" />
<meta property="article:published_time" content="2021-08-27T17:36:49+02:00" />
<meta property="article:modified_time" content="2021-08-27T20:18:07+02:00" />
<meta property="og:updated_time" content="2021-08-27T20:18:07+02:00" />
<meta property="og:image" content="https://sicurezzainternazionale.luiss.it/files/2019/11/libano-proteste-beirut.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="864" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il capo di una delle agenzie di sicurezza del Libano più rilevanti ha ordinato ai suoi ufficiali di stare in allerta di fronte al possibile protrarsi di una crisi nazionale, la quale potrebbe provocare una situazione di caos totale" />
<meta name="twitter:title" content="Libano: il Paese verso il “caos totale” | Sicurezza internazionale | LUISS" />
<meta name="twitter:image" content="https://sicurezzainternazionale.luiss.it/files/2019/11/libano-proteste-beirut.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='fvm-header-0-css'  href='//sicurezzainternazionale.luiss.it/files/fvm/out/header-a3de3086-0.min.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-391482-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='//sicurezzainternazionale.luiss.it/files/fvm/out/header-5db51aab-0.min.js'></script><link rel='https://api.w.org/' href='https://sicurezzainternazionale.luiss.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicurezzainternazionale.luiss.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicurezzainternazionale.luiss.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://sicurezzainternazionale.luiss.it/?p=106169' />
<link rel="alternate" type="application/json+oembed" href="https://sicurezzainternazionale.luiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sicurezzainternazionale.luiss.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F&#038;format=xml" />
<script src='https://wordpress.luiss.it/?dm=8b2205f4dd15726dcbdb43de868f042f&amp;action=load&amp;blogid=82&amp;siteid=1&amp;t=1440518340&amp;back=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F' type='text/javascript'></script>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- WP Menubar 5.5: start CSS -->
<link rel="stylesheet" href="https://sicurezzainternazionale.luiss.it/wp-content/plugins/menubar/templates/Suckerfish_45/custom-sicurezza-internazionale.css" type="text/css" media="screen" />
<!-- WP Menubar 5.5: end CSS -->
<link rel="shortcut icon" href="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/images/favicon.ico" />
	
	<style type="text/css">
	
	.archivio {
  background-image: url("https://landing.luiss.it/download/ico_search.png");
}
select, option {
    
    background-color: #fff;
	 text-transform: capitalize;
}
select:hover {
    background-color: #fff;
}		
		
	</style>
	
	
</head>
<body class="singular single single-post postid-106169 single-format-standard views-template-template-for-articoli">
<div class="off-canvas-wrap" data-offcanvas>
  <div class="inner-wrap">
         <!-- OFF CANVAS MENU BAR -->
        <nav class="tab-bar hide-for-large-up">

            <section class="left-small">
                <a class="left-off-canvas-toggle menu-icon" ><span></span></a>
            </section>
            <section class="middle tab-bar-section">
        <h1 class="title"><img src="https://sicurezzainternazionale.luiss.it/wp-content/themes/italiamediooriente-theme/images/logo-sicurezzainternazionale-daily.svg" width="300" height="50"  alt="SicurezzaInternazionale" /><span class="hide"></span></h1>
        <p class="time">Direttore <a href="http://sicurezzainternazionale.luiss.it/autore/alessandro-orsini/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal;">Alessandro Orsini</a><br>
        <a href="http://sicurezzainternazionale.luiss.it/autori/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal; padding-left: 0.7rem;">Redazione</a></p>
      </section>
        </nav> <!-- END NAV.TAB-BAR HIDE-FOR-LARGE-UP -->
        <!-- OFF CANVAS MENU -->
        <aside class="left-off-canvas-menu" aria-hidden="true">
             <!-- WP Menubar 5.5: start menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->

<script type="text/javascript">
// <![CDATA[
	wpm3_Hover = function() {
	var wpmEls = document.getElementById("wpm3").getElementsByTagName("li");
	for (var i=0; i<wpmEls.length; i++) {
		wpmEls[i].onmouseover = function() {
			this.className += " wpmhover";
		}
		wpmEls[i].onmouseout = function() {
			this.className = this.className.replace(new RegExp(" wpmhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", wpm3_Hover);
// ]]>
</script>

<div class="custom-sicurezza-internazionale-before"></div>
<div id="wpm3" class="custom-sicurezza-internazionale">
<ul><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it" >Home</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/africa/" >Africa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/algeria/" >Algeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/angola/" >Angola</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/benin/" >Benin</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/botswana/" >Botswana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burkina-faso/" >Burkina Faso</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burundi/" >Burundi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/camerun/" >Camerun</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ciad/" >Ciad</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/congo/" >Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/costa-davorio-africa/" >Costa d'Avorio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/egitto/" >Egitto</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/eritrea/" >Eritrea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/etiopia/" >Etiopia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gabon/" >Gabon</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gambia/" >Gambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ghana/" >Ghana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gibuti/" >Gibuti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea/" >Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-bissau/" >Guinea Bissau</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-equatoriale/" >Guinea Equatoriale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/kenya/" >Kenya</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/lesotho/" >Lesotho</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/liberia/" >Liberia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/libia/" >Libia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/madagascar/" >Madagascar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/malawi/" >Malawi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mali/" >Mali</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/marocco/" >Marocco</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mauritania/" >Mauritania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mozambico/" >Mozambico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/namibia/" >Namibia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/niger/" >Niger</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/nigeria/" >Nigeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/rep-dem-del-congo/" >Rep. Dem. del Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/repubblica-centrafricana/" >Repubblica Centrafricana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ruanda/" >Ruanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sahara-occidentale/" >Sahara Occidentale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/senegal/" >Senegal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sierra-leone/" >Sierra Leone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/somalia/" >Somalia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-sudan/" >Sud Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-africa/" >Sudafrica</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sudan/" >Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tanzania/" >Tanzania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/togo/" >Togo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tunisia/" >Tunisia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/uganda/" >Uganda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zambia/" >Zambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zimbabwe/" >Zimbabwe</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/" >America Latina</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/america-centrale-e-caraibi/" >America centrale e Caraibi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/argentina/" >Argentina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/bolivia/" >Bolivia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/brasile/" >Brasile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cile/" >Cile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/colombia/" >Colombia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cuba/" >Cuba</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/ecuador/" >Ecuador</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/messico/" >Messico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/paraguay/" >Paraguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/" >Perù</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/uruguay/" >Uruguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/" >Venezuela</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/asia/" >Asia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/afghanistan/" >Afghanistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/australia/" >Australia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/azerbaigian/" >Azerbaigian</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bangladesh/" >Bangladesh</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bhutan/" >Bhutan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cambogia/" >Cambogia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cina/" >Cina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-nord/" >Corea del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-sud/" >Corea del Sud</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/filippine/" >Filippine</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/giappone/" >Giappone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/hong-kong/" >Hong Kong</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/india/" >India</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/insonesia/" >Indonesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kazakistan/" >Kazakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kirghizistan/" >Kirghizistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/laos/" >Laos</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/maldive/" >Maldive</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/malesia/" >Malesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/mongolia/" >Mongolia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/myanmar/" >Myanmar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nepal/" >Nepal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nuova-zelanda/" >Nuova Zelanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/pakistan/" >Pakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/papua-nuova-guinea/" >Papua Nuova Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/singapore/" >Singapore</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/sri-lanka/" >Sri Lanka</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/taiwan/" >Taiwan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tajikistan/" >Tajikistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/" >Thailandia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tibet/" >Tibet</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/turkmenistan/" >Turkmenistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/uzbekistan/" >Uzbekistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/vietnam/" >Vietnam</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/europa/" >Europa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/albania/" >Albania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/" >Armenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/austria/" >Austria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/balcani/" >Balcani</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/belgio/" >Belgio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bielorussia/" >Bielorussia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bulgaria/" >Bulgaria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/cipro/" >Cipro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/croazia/" >Croazia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/danimarca/" >Danimarca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/francia/" >Francia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/georgia/" >Georgia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/germania/" >Germania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/grecia/" >Grecia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda/" >Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda-del-nord/" >Irlanda del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/italia/" >Italia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/kosovo/" >Kosovo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/lussemburgo/" >Lussemburgo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/macedonia/" >Macedonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/malta/" >Malta</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/moldavia/" >Moldavia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/montenegro/" >Montenegro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/nato/" >NATO</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/norvegia/" >Norvegia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/olanda/" >Olanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/paesi-bassi/" >Paesi Bassi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/polonia/" >Polonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/portogallo/" >Portogallo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-ceca/" >Repubblica Ceca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-dirlanda/" >Repubblica d'Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubbliche-baltiche/" >Repubbliche Baltiche</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/romania/" >Romania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/serbia/" >Serbia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovacchia/" >Slovacchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovenia/" >Slovenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/spagna/" >Spagna</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svezia/" >Svezia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svizzera/" >Svizzera</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ucraina/" >Ucraina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/uk/" >UK</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ungheria/" >Ungheria</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/immigrazione/" >Immigrazione</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/russia/" >Russia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/russia/cecenia/" >Cecenia</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/" >Medio Oriente</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/arabia-saudita/" >Arabia Saudita</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/bahrein/" >Bahrein</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/emirati-arabi-uniti/" >Emirati Arabi Uniti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/giordania/" >Giordania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iran/" >Iran</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iraq/" >Iraq</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/israele/" >Israele</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/kuwait/" >Kuwait</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/" >Libano</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/oman/" >Oman</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/palestina/" >Palestina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/qatar/" >Qatar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/siria/" >Siria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/" >Turchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/yemen/" >Yemen</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/usa-e-canada/" >Usa e Canada</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/il-commento/" >Il commento</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/archivio-video/" >Video</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/approfondimenti/" >Approfondimenti</a></li></ul>
</div>
<div class="custom-sicurezza-internazionale-after"></div>
<!-- WP Menubar 5.5: end menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->
             <div class="boxFormMobile"><section class="search"><form role="search" method="get" id="search-form" action="https://sicurezzainternazionale.luiss.it/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Cerca nel sito" />
     </form></section></div>
        </aside>

  <a class="exit-off-canvas"></a>
  <div class="main-section">
  <header id="masthead" class="wide-row">
  <div class="row">
<time datetime="2021-08-28" class="medium-12 columns show-for-large-up timebox"><p class="time">sabato, 28 agosto 2021</p></time>
</div>

<div class="row">	

		<div class="large-2 columns show-for-large-up">
        <a href="http://wordpress.luiss.it/observatory-international-security/" id="link-osi-header">LUISS OSI</a>
		</div>	

    <div class="large-8 columns show-for-large-up">
      <nav class="top-bar" role="navigation">
        <center><h1><a href="https://sicurezzainternazionale.luiss.it/" title="Sicurezza internazionale" rel="home">Sicurezza internazionale</a></h1></center>
      </nav>
    </div>

    <div class="large-2 columns show-for-large-up boxSearch">
        <section class="search"><form role="search" method="get" id="search-form" action="https://sicurezzainternazionale.luiss.it/" >
    <label class="screen-reader-text" for="s"></label>
     <input type="search" value="" name="s" id="s" placeholder="Cerca nel sito" />
     </form></section>		
		<br>

		<select name="archive-dropdown" class="archivio" onChange='document.location.href=this.options[this.selectedIndex].value;'> <i class="fa fa-angle-down"></i>
<option value="">Archivio Articoli </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/08/'> agosto 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/07/'> luglio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/06/'> giugno 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/05/'> maggio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/04/'> aprile 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/03/'> marzo 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/02/'> febbraio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2021/01/'> gennaio 2021 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/12/'> dicembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/11/'> novembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/10/'> ottobre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/09/'> settembre 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/08/'> agosto 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/07/'> luglio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/06/'> giugno 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/05/'> maggio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/04/'> aprile 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/03/'> marzo 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/02/'> febbraio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2020/01/'> gennaio 2020 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/12/'> dicembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/11/'> novembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/10/'> ottobre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/09/'> settembre 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/08/'> agosto 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/07/'> luglio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/06/'> giugno 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/05/'> maggio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/04/'> aprile 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/03/'> marzo 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/02/'> febbraio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2019/01/'> gennaio 2019 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/12/'> dicembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/11/'> novembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/10/'> ottobre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/09/'> settembre 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/08/'> agosto 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/07/'> luglio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/06/'> giugno 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/05/'> maggio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/04/'> aprile 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/03/'> marzo 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/02/'> febbraio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2018/01/'> gennaio 2018 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/12/'> dicembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/11/'> novembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/10/'> ottobre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/09/'> settembre 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/08/'> agosto 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/07/'> luglio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/06/'> giugno 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/05/'> maggio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/04/'> aprile 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/03/'> marzo 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/02/'> febbraio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2017/01/'> gennaio 2017 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2016/12/'> dicembre 2016 </option>
	<option value='https://sicurezzainternazionale.luiss.it/2016/11/'> novembre 2016 </option>
 </select>

    </div>

</div>
        <div class="row">
        <div class="medium-12 columns show-for-large-up timebox">
        <p class="time">Direttore <a href="http://sicurezzainternazionale.luiss.it/autore/alessandro-orsini/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal;">Alessandro Orsini</a><br>
<a href="http://sicurezzainternazionale.luiss.it/autori/" style="font-family: CircularStd, Helvetica, sans-serif; font-weight: normal; padding-left: 1rem;">Redazione</a></p>        
</div>
        </div>
    <div class="row">
    <nav class="top-bar small-12 small-centered columns show-for-large-up" data-topbar role="navigation">
    <section style="border-bottom: 1px solid #d8d8d8;">
     <!-- WP Menubar 5.5: start menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->

<script type="text/javascript">
// <![CDATA[
	wpm3_Hover = function() {
	var wpmEls = document.getElementById("wpm3").getElementsByTagName("li");
	for (var i=0; i<wpmEls.length; i++) {
		wpmEls[i].onmouseover = function() {
			this.className += " wpmhover";
		}
		wpmEls[i].onmouseout = function() {
			this.className = this.className.replace(new RegExp(" wpmhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", wpm3_Hover);
// ]]>
</script>

<div class="custom-sicurezza-internazionale-before"></div>
<div id="wpm3" class="custom-sicurezza-internazionale">
<ul><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it" >Home</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/africa/" >Africa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/algeria/" >Algeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/angola/" >Angola</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/benin/" >Benin</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/botswana/" >Botswana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burkina-faso/" >Burkina Faso</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/burundi/" >Burundi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/camerun/" >Camerun</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ciad/" >Ciad</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/congo/" >Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/costa-davorio-africa/" >Costa d'Avorio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/egitto/" >Egitto</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/eritrea/" >Eritrea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/etiopia/" >Etiopia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gabon/" >Gabon</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gambia/" >Gambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ghana/" >Ghana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/gibuti/" >Gibuti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea/" >Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-bissau/" >Guinea Bissau</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/guinea-equatoriale/" >Guinea Equatoriale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/kenya/" >Kenya</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/lesotho/" >Lesotho</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/liberia/" >Liberia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/libia/" >Libia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/madagascar/" >Madagascar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/malawi/" >Malawi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mali/" >Mali</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/marocco/" >Marocco</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mauritania/" >Mauritania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/mozambico/" >Mozambico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/namibia/" >Namibia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/niger/" >Niger</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/nigeria/" >Nigeria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/rep-dem-del-congo/" >Rep. Dem. del Congo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/repubblica-centrafricana/" >Repubblica Centrafricana</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/ruanda/" >Ruanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sahara-occidentale/" >Sahara Occidentale</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/senegal/" >Senegal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sierra-leone/" >Sierra Leone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/somalia/" >Somalia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-sudan/" >Sud Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sud-africa/" >Sudafrica</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/sudan/" >Sudan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tanzania/" >Tanzania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/togo/" >Togo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/tunisia/" >Tunisia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/uganda/" >Uganda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zambia/" >Zambia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/africa/zimbabwe/" >Zimbabwe</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/" >America Latina</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/america-centrale-e-caraibi/" >America centrale e Caraibi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/argentina/" >Argentina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/bolivia/" >Bolivia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/brasile/" >Brasile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cile/" >Cile</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/colombia/" >Colombia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/cuba/" >Cuba</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/ecuador/" >Ecuador</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/messico/" >Messico</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/paraguay/" >Paraguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/peru/" >Perù</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/uruguay/" >Uruguay</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/america-latina/venezuela/" >Venezuela</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/asia/" >Asia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/afghanistan/" >Afghanistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/australia/" >Australia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/azerbaigian/" >Azerbaigian</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bangladesh/" >Bangladesh</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/bhutan/" >Bhutan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cambogia/" >Cambogia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/cina/" >Cina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-nord/" >Corea del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/corea-del-sud/" >Corea del Sud</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/filippine/" >Filippine</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/giappone/" >Giappone</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/hong-kong/" >Hong Kong</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/india/" >India</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/insonesia/" >Indonesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kazakistan/" >Kazakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/kirghizistan/" >Kirghizistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/laos/" >Laos</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/maldive/" >Maldive</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/malesia/" >Malesia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/mongolia/" >Mongolia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/myanmar/" >Myanmar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nepal/" >Nepal</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/nuova-zelanda/" >Nuova Zelanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/pakistan/" >Pakistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/papua-nuova-guinea/" >Papua Nuova Guinea</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/singapore/" >Singapore</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/sri-lanka/" >Sri Lanka</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/taiwan/" >Taiwan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tajikistan/" >Tajikistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/thailandia/" >Thailandia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/tibet/" >Tibet</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/turkmenistan/" >Turkmenistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/uzbekistan/" >Uzbekistan</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/asia/vietnam/" >Vietnam</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/europa/" >Europa</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/albania/" >Albania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/armenia/" >Armenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/austria/" >Austria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/balcani/" >Balcani</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/belgio/" >Belgio</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bielorussia/" >Bielorussia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/bulgaria/" >Bulgaria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/cipro/" >Cipro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/croazia/" >Croazia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/danimarca/" >Danimarca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/francia/" >Francia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/georgia/" >Georgia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/germania/" >Germania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/grecia/" >Grecia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda/" >Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/irlanda-del-nord/" >Irlanda del Nord</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/italia/" >Italia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/kosovo/" >Kosovo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/lussemburgo/" >Lussemburgo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/macedonia/" >Macedonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/malta/" >Malta</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/moldavia/" >Moldavia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/montenegro/" >Montenegro</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/nato/" >NATO</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/norvegia/" >Norvegia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/olanda/" >Olanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/paesi-bassi/" >Paesi Bassi</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/polonia/" >Polonia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/portogallo/" >Portogallo</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-ceca/" >Repubblica Ceca</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubblica-dirlanda/" >Repubblica d'Irlanda</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/repubbliche-baltiche/" >Repubbliche Baltiche</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/romania/" >Romania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/serbia/" >Serbia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovacchia/" >Slovacchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/slovenia/" >Slovenia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/spagna/" >Spagna</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svezia/" >Svezia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/svizzera/" >Svizzera</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ucraina/" >Ucraina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/uk/" >UK</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/europa/ungheria/" >Ungheria</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/immigrazione/" >Immigrazione</a></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/russia/" >Russia</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/russia/cecenia/" >Cecenia</a></li></ul></li><li class="menu-item selected"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/" >Medio Oriente</a><ul><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/arabia-saudita/" >Arabia Saudita</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/bahrein/" >Bahrein</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/emirati-arabi-uniti/" >Emirati Arabi Uniti</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/giordania/" >Giordania</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iran/" >Iran</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/iraq/" >Iraq</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/israele/" >Israele</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/kuwait/" >Kuwait</a></li><li class="selected"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/" >Libano</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/oman/" >Oman</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/palestina/" >Palestina</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/qatar/" >Qatar</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/siria/" >Siria</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/turchia/" >Turchia</a></li><li><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/yemen/" >Yemen</a></li></ul></li><li class="menu-item"><a href="https://sicurezzainternazionale.luiss.it/category/usa-e-canada/" >Usa e Canada</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/il-commento/" >Il commento</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/archivio-video/" >Video</a></li><li class="menu-item-330"><a href="https://sicurezzainternazionale.luiss.it/category/approfondimenti/" >Approfondimenti</a></li></ul>
</div>
<div class="custom-sicurezza-internazionale-after"></div>
<!-- WP Menubar 5.5: end menu Home, template Suckerfish_45, CSS custom-sicurezza-internazionale.css -->
      </section>
      </nav></div>
        </header>
  </div>
  <div id="main" class="wrapper">

                      </div>
  <div id="content" class="row">
    <div class="entry-content" style="margin-top: 2rem;">
      <div class="row">
  <div class="small-10 small-push-1 medium-8 medium-push-2 large-push-2 columns" style="margin-top: 1rem;">
<h1 class="entry-title">Libano: il Paese verso il “caos totale”</h1>
<p class="published">Pubblicato il 27 agosto 2021 alle 17:36 in 
<span class="cat"><a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/">Libano</a> <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/">Medio Oriente</a></span>
    <div id="addtoany"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://sicurezzainternazionale.luiss.it/2021/08/27/libano-paese-verso-caos-totale/" data-a2a-title="Libano: il Paese verso il “caos totale”"><a href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F&amp;linkname=Libano%3A%20il%20Paese%20verso%20il%20%E2%80%9Ccaos%20totale%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F&amp;linkname=Libano%3A%20il%20Paese%20verso%20il%20%E2%80%9Ccaos%20totale%E2%80%9D', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/facebook.svg" width="32" height="32" alt="Facebook"/></a><a href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F&amp;linkname=Libano%3A%20il%20Paese%20verso%20il%20%E2%80%9Ccaos%20totale%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F&amp;linkname=Libano%3A%20il%20Paese%20verso%20il%20%E2%80%9Ccaos%20totale%E2%80%9D', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/twitter.svg" width="32" height="32" alt="Twitter"/></a><a href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F&amp;linkname=Libano%3A%20il%20Paese%20verso%20il%20%E2%80%9Ccaos%20totale%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F&amp;linkname=Libano%3A%20il%20Paese%20verso%20il%20%E2%80%9Ccaos%20totale%E2%80%9D', '');" class="a2a_button_linkedin"  title="LinkedIn" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/linkedin.svg" width="32" height="32" alt="LinkedIn"/></a><a href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F&amp;linkname=Libano%3A%20il%20Paese%20verso%20il%20%E2%80%9Ccaos%20totale%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F&amp;linkname=Libano%3A%20il%20Paese%20verso%20il%20%E2%80%9Ccaos%20totale%E2%80%9D', '');" class="a2a_button_email"  title="Email" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/email.svg" width="32" height="32" alt="Email"/></a><a href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F&amp;linkname=Libano%3A%20il%20Paese%20verso%20il%20%E2%80%9Ccaos%20totale%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fsicurezzainternazionale.luiss.it%2F2021%2F08%2F27%2Flibano-paese-verso-caos-totale%2F&amp;linkname=Libano%3A%20il%20Paese%20verso%20il%20%E2%80%9Ccaos%20totale%E2%80%9D', '');" class="a2a_button_copy_link"  title="Copy Link" rel="nofollow" target="_blank"><img src="//wordpress.luiss.it/htdocs/wp-content/themes/italiamediooriente-theme/images/icons/link.svg" width="32" height="32" alt="Copy Link"/></a></div></div></div>
    <p style="margin-top: 1.6rem;"><p><strong>Il capo di una delle <a href="https://alarab.co.uk/%D9%85%D8%AF%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A-%D9%8A%D8%AD%D8%B0%D9%91%D8%B1-%D9%85%D9%86-%D9%81%D9%88%D8%B6%D9%89-%D8%B9%D8%A7%D8%B1%D9%85%D8%A9-%D9%81%D9%8A-%D8%B8%D9%84%D9%91-%D8%AA%D9%81%D8%A7%D9%82%D9%85-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A7%D8%AA" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://alarab.co.uk/%D9%85%D8%AF%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A-%D9%8A%D8%AD%D8%B0%D9%91%D8%B1-%D9%85%D9%86-%D9%81%D9%88%D8%B6%D9%89-%D8%B9%D8%A7%D8%B1%D9%85%D8%A9-%D9%81%D9%8A-%D8%B8%D9%84%D9%91-%D8%AA%D9%81%D8%A7%D9%82%D9%85-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A7%D8%AA', 'agenzie di sicurezza del Libano'); __gaTracker('send', 'event', 'outbound-article', 'https://alarab.co.uk/%D9%85%D8%AF%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A-%D9%8A%D8%AD%D8%B0%D9%91%D8%B1-%D9%85%D9%86-%D9%81%D9%88%D8%B6%D9%89-%D8%B9%D8%A7%D8%B1%D9%85%D8%A9-%D9%81%D9%8A-%D8%B8%D9%84%D9%91-%D8%AA%D9%81%D8%A7%D9%82%D9%85-%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A7%D8%AA', 'agenzie di sicurezza del Libano');">agenzie di sicurezza del Libano</a> più rilevanti ha ordinato ai suoi ufficiali di stare in allerta di fronte al possibile protrarsi di una crisi nazionale, la quale potrebbe provocare una situazione di caos totale.</strong></p>
<p><strong>In particolare, in un messaggio indirizzato agli agenti di sicurezza libanesi, datato 27 agosto, il maggiore generale Abbas Ibrahim, ha messo in guardia dal possibile “grande collasso” delle istituzioni statali, il quale potrebbe avere conseguenze anche per l’apparato di sicurezza del Paese, inclusa la General Security, un&#8217;agenzia di intelligence e sicurezza adibita, tra le diverse mansioni, al controllo dei valichi di frontiera. &#8220;La crisi che sta attraversando il Libano potrebbe prolungarsi”, ha dichiarato Abbas Ibrahim rivolgendosi ai membri della propria squadra, chiamati a erigersi come una “barriera”, al fine ultimo di salvaguardare il Libano e il suo popolo. A detta del maggiore generale, se lo Stato libanese dovesse crollare, di conseguenza tutto crollerebbe e tutti entrerebbero in un vortice di caos e tensione.</strong></p>
<p><strong>Le parole del capo della sicurezza libanese fanno seguito a quelle del Segretario generale delle Nazioni Unite, Antonio Guterres, che, il 26 agosto, ha esortato gli attori politici libanesi a formare quanto prima un governo di unità nazionale. Quest’ultimo, ha riferito il portavoce Stephane Dujarric, è necessario per portare “sollievo e giustizia”, oltre che per avviare il percorso di riforme volto a fornire servizi di base, ripristinare stabilità, promuovere uno sviluppo sostenibile e “infondere speranza per un futuro migliore”.</strong></p>
<p><strong>Entrambe le dichiarazioni derivano da una situazione economica, politica e sociale sempre più instabile. Il Libano, da circa due anni, continua a far fronte a una grave crisi economica e finanziaria, che, per la Banca Mondiale, potrebbe essere classificata tra le peggiori tre registrate a livello internazionale negli ultimi 150 anni. Nelle ultime settimane, poi, la popolazione è in preda a una grave crisi di carburante, intensificatasi con la decisione della Banca centrale, dell’11 agosto, di revocare i sussidi sulle importazioni di carburante e di passare ai tassi di mercato, a causa dell’esaurimento delle risorse monetarie in dollari.  Ciò ha avuto conseguenze sui prezzi dei beni di prima necessità e sulla fornitura di servizi essenziali, mentre ha alimentato episodi di violenza sempre più frequenti. A tal proposito, il <a href="https://alarab.co.uk/%D8%AD%D8%B1%D8%A7%D8%A6%D9%82-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%AA%D8%B4%D8%B9%D9%84-%D8%AC%D8%A8%D9%87%D8%A9-%D8%B9%D9%83%D8%A7%D8%B1-%E2%80%93-%D9%81%D9%86%D9%8A%D8%AF%D9%82" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://alarab.co.uk/%D8%AD%D8%B1%D8%A7%D8%A6%D9%82-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%AA%D8%B4%D8%B9%D9%84-%D8%AC%D8%A8%D9%87%D8%A9-%D8%B9%D9%83%D8%A7%D8%B1-%E2%80%93-%D9%81%D9%86%D9%8A%D8%AF%D9%82', '26 agosto'); __gaTracker('send', 'event', 'outbound-article', 'https://alarab.co.uk/%D8%AD%D8%B1%D8%A7%D8%A6%D9%82-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%AA%D8%B4%D8%B9%D9%84-%D8%AC%D8%A8%D9%87%D8%A9-%D8%B9%D9%83%D8%A7%D8%B1-%E2%80%93-%D9%81%D9%86%D9%8A%D8%AF%D9%82', '26 agosto');">26 agosto</a>, l’esercito libanese è stato costretto a dispiegare proprie truppe nell’area di Akkar-Fneideq, nel Nord del Libano, per frenare gli scontri tra gli abitanti locali, a maggioranza sunnita, che hanno visto altresì l’impiego di armi pesanti e granate. Le tensioni sarebbero nate da litigi per accaparrarsi benzina e diesel.</strong></p>
<p><strong>A livello politico, il Libano risulta essere ancora privo di un governo dai pieni poteri. Il 26 luglio, un ex premier libanese, Nagib Mikati è stato incaricato di formare un nuovo esecutivo per Beirut e da allora ha tenuto colloqui con il capo di Stato, Michel Aoun, che, finora, non hanno portato al risultato auspicato. Il 26 agosto, si è tenuto il 13esimo incontro tra il premier designato e il presidente Aoun, ma non sono state rilasciate dichiarazioni a seguito dei colloqui. Fonti mediatiche hanno riferito che Mikati ha presentato al presidente della Repubblica una squadra composta da 24 membri, ma che le divergenze sono sorte soprattutto in merito ai Ministeri di Giustizia, Interno, Economia e Affari Sociali, oltre che sulla posizione di vicepremier.</strong></p>
<p><strong>Mikati è un imprenditore, definito “miliardario”, di 65 anni, proveniente dalla città settentrionale di Tripoli, ed è stato già primo ministro per due volte in passato, oltre che ministro dei Trasporti e dei Lavori pubblici. Tuttavia, il primo ministro designato fa parte di quella classe politica accusata di aver condotto il Libano verso la crisi attuale. Inoltre,</strong> <strong>Mikati deve far fronte all’opposizione del blocco cristiano, compresa quella del Movimento Patriottico Libero, partito fondato dal presidente Aoun e guidato dal genero Gebran Bassil. Quest’ultimo, il quale guida la maggiore alleanza cristiana in Parlamento, non ha nominato alcun candidato nel corso delle consultazioni vincolanti del 26 luglio. Tuttavia, Bassil si è detto disposto a lavorare con Mikati per favorire la formazione di un nuovo gabinetto.</strong></p>
<p><strong>Al momento della sua nomina, il premier designato ha affermato di aver ricevuto le “garanzie necessarie” da parte della comunità internazionale, altrimenti, “non avrebbe compiuto tale passo”. Tra i Paesi che hanno mostrato sostegno a Mikati vi sono gli Stati Uniti e la Francia. Parigi si è impegnata a supportare il Libano sin dall’esplosione che, il 4 agosto 2020, ha devastato il porto di Beirut. A tal proposito, Mikati ha affermato che tra le sue priorità vi è la realizzazione della “<a href="https://alarab.co.uk/%D9%87%D9%84-%D9%8A%D9%86%D8%AC%D8%AD-%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%AA%D8%A3%D9%84%D9%8A%D9%81-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%AA%D9%83%D9%84%D9%8A%D9%81-%D8%A3%D9%85-%D9%8A%D8%B9%D8%AA%D8%B0%D8%B1-0" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://alarab.co.uk/%D9%87%D9%84-%D9%8A%D9%86%D8%AC%D8%AD-%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%AA%D8%A3%D9%84%D9%8A%D9%81-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%AA%D9%83%D9%84%D9%8A%D9%81-%D8%A3%D9%85-%D9%8A%D8%B9%D8%AA%D8%B0%D8%B1-0', 'iniziativa francese'); __gaTracker('send', 'event', 'outbound-article', 'https://alarab.co.uk/%D9%87%D9%84-%D9%8A%D9%86%D8%AC%D8%AD-%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%AA%D8%A3%D9%84%D9%8A%D9%81-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%AA%D9%83%D9%84%D9%8A%D9%81-%D8%A3%D9%85-%D9%8A%D8%B9%D8%AA%D8%B0%D8%B1-0', 'iniziativa francese');">iniziativa francese</a>”. Quest’ultima era stata proposta dal capo dell’Eliseo, Emmanuel Macron, all’indomani dell’incidente del 4 agosto, e prevede la formazione di un governo di specialisti, lontani da qualsiasi alleanza politica, in grado di porre in essere le riforme economiche e finanziarie di cui necessita il Paese.</strong></p>
<p>&nbsp;</p>
<p><a href="http://sicurezzainternazionale.luiss.it/"><strong>Leggi Sicurezza Internazionale, il quotidiano italiano interamente dedicato alla politica internazionale</strong></a></p>
<p><a href="http://sicurezzainternazionale.luiss.it/autore/piera-laurenza/"><strong>Piera Laurenza</strong></a><strong>, interprete di arabo</strong></p>
    <p style="color: #999"><em>di Redazione</em></p>
      </div>
</div>          </div><!-- .entry-content -->
    </div>

    <div class="wide-row relatedPosts"><div class="cat"><h2>Articoli correlati</h2></div>
	<div class="row">
					
									<div class="row">
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/15/libano-lesplosione-unautocisterna-provoca-28-morti-almeno-79-feriti/"><img width="1280" height="960" src="https://sicurezzainternazionale.luiss.it/files/2019/12/libano.jpg" class="attachment-medium size-medium wp-post-image" alt="libano" srcset="https://sicurezzainternazionale.luiss.it/files/2019/12/libano.jpg 1280w, https://sicurezzainternazionale.luiss.it/files/2019/12/libano-1024x768.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/">Libano</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/">Medio Oriente</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/15/libano-lesplosione-unautocisterna-provoca-28-morti-almeno-79-feriti/">Libano: l’esplosione di un’autocisterna provoca 28 morti e almeno 79 feriti</a></h4>
					<p><p>Almeno 28 persone sono rimaste uccise e 79 ferite nell’esplosione di un’autocisterna di carburante, situata in un magazzino nel distretto di Akkar, nel Nord del Libano</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/15/libano-lesplosione-unautocisterna-provoca-28-morti-almeno-79-feriti/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/14/libano-allarme-della-banca-centrale/"><img width="1280" height="960" src="https://sicurezzainternazionale.luiss.it/files/2019/12/libano.jpg" class="attachment-medium size-medium wp-post-image" alt="libano" srcset="https://sicurezzainternazionale.luiss.it/files/2019/12/libano.jpg 1280w, https://sicurezzainternazionale.luiss.it/files/2019/12/libano-1024x768.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/">Libano</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/">Medio Oriente</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/14/libano-allarme-della-banca-centrale/">Libano: allarme della Banca Centrale</a></h4>
					<p><p>Il governatore della Banca centrale del Libano, dopo aver annunciato l’interruzione dei sussidi per il carburante che avrebbero prosciugato le riserve di valuta estera del Paese, ha affermato che “nessuno sta governando il Paese”</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/14/libano-allarme-della-banca-centrale/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/10/libano-violenze-decessi-legati-alla-scarsita-carburante/"><img width="2048" height="1536" src="https://sicurezzainternazionale.luiss.it/files/2019/10/lira-libano.jpg" class="attachment-medium size-medium wp-post-image" alt="lira libano" srcset="https://sicurezzainternazionale.luiss.it/files/2019/10/lira-libano.jpg 2048w, https://sicurezzainternazionale.luiss.it/files/2019/10/lira-libano-1024x768.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/">Libano</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/">Medio Oriente</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/10/libano-violenze-decessi-legati-alla-scarsita-carburante/">Libano: violenze e decessi legati alla scarsità di carburante</a></h4>
					<p><p>Tre uomini libanesi sono morti in due scontri separati nati a causa della scarsità di forniture di carburante, causata dall&#8217;inflazione e dalla perdurante crisi economica del Paese</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/10/libano-violenze-decessi-legati-alla-scarsita-carburante/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

									</div>
							

			
									<div class="row">
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/05/libano-violente-manifestazioni-beirut-promessi-370-milioni-dollari/"><img width="1152" height="864" src="https://sicurezzainternazionale.luiss.it/files/2019/11/libano-proteste-beirut.jpg" class="attachment-medium size-medium wp-post-image" alt="libano proteste beirut" srcset="https://sicurezzainternazionale.luiss.it/files/2019/11/libano-proteste-beirut.jpg 1152w, https://sicurezzainternazionale.luiss.it/files/2019/11/libano-proteste-beirut-1024x768.jpg 1024w" sizes="(max-width: 1152px) 100vw, 1152px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/">Libano</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/">Medio Oriente</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/05/libano-violente-manifestazioni-beirut-promessi-370-milioni-dollari/">Libano: violente manifestazioni a Beirut, promessi 370 milioni di dollari</a></h4>
					<p><p>La capitale libanese è stata teatro di violente manifestazioni, il 4 agosto, giorno della commemorazione del primo anniversario dell’esplosione presso il porto di Beirut. Nel frattempo, i donatori internazionali hanno promesso 370 milioni di dollari in aiuti</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/05/libano-violente-manifestazioni-beirut-promessi-370-milioni-dollari/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/04/libano-un-anno-dallesplosione-attesa-un-governo-denaro/"><img width="4032" height="3024" src="https://sicurezzainternazionale.luiss.it/files/2020/08/pexels-alain-abouatmeh-614628.jpg" class="attachment-medium size-medium wp-post-image" alt="port lebanon libano" srcset="https://sicurezzainternazionale.luiss.it/files/2020/08/pexels-alain-abouatmeh-614628.jpg 4032w, https://sicurezzainternazionale.luiss.it/files/2020/08/pexels-alain-abouatmeh-614628-1024x768.jpg 1024w" sizes="(max-width: 4032px) 100vw, 4032px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/">Libano</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/">Medio Oriente</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/04/libano-un-anno-dallesplosione-attesa-un-governo-denaro/">Il Libano a un anno dall’esplosione: in attesa di un governo e di denaro</a></h4>
					<p><p>A un anno esatto dall’esplosione che ha colpito il porto di Beirut, il Paese spera che il premier designato riesca a trovare consenso per formare un nuovo esecutivo. Nel frattempo, la Francia ha organizzato una conferenza internazionale con cui il presidente francese spera di raccogliere più di 350 milioni di aiuti per il Libano</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/04/libano-un-anno-dallesplosione-attesa-un-governo-denaro/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

							

			
				
					<div class="small-10 small-push-1 medium-4 medium-reset-order large-4 large-reset-order columns">
					<div class="boxImg">	
						<a href="https://sicurezzainternazionale.luiss.it/2021/08/03/libano-esplosione-beirut-human-rights-watch-condanna-alti-funzionari/"><img width="1280" height="960" src="https://sicurezzainternazionale.luiss.it/files/2020/08/beirut-esplosione.jpg" class="attachment-medium size-medium wp-post-image" alt="beirut esplosione" srcset="https://sicurezzainternazionale.luiss.it/files/2020/08/beirut-esplosione.jpg 1280w, https://sicurezzainternazionale.luiss.it/files/2020/08/beirut-esplosione-1024x768.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
					</div>
			          <p class="cat">
			              			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/libano/">Libano</a>
			            			              <a href="https://sicurezzainternazionale.luiss.it/category/medio-oriente/">Medio Oriente</a>
			            			          </p>				
					<h4><a class="title" href="https://sicurezzainternazionale.luiss.it/2021/08/03/libano-esplosione-beirut-human-rights-watch-condanna-alti-funzionari/">Libano, esplosione di Beirut: Human Rights Watch condanna alti funzionari</a></h4>
					<p><p>A un anno di distanza dall’esplosione che, il 4 agosto 2020, ha devastato il porto di Beirut, Human Rights Watch (HRW) ha pubblicato un report, in cui punta il dito contro alti funzionari politici e della sicurezza libanesi</p>
</p>
		            <div class="separator">
		            	<a class="read-more" href="https://sicurezzainternazionale.luiss.it/2021/08/03/libano-esplosione-beirut-human-rights-watch-condanna-alti-funzionari/">Leggi tutto <i class="fa fa-angle-right"></i></a>
		            </div> 				
					</div>

									</div>
							

			
					
			    <div class="row line">
			      <hr>
			    </div>
			</div>
</div>


  </article><!-- #post -->
      
    
    </div><!-- #content -->
  <!--
  -->

<div class="wide-row footer" style="clear:both">
	<div class="row">
		<div class="medium-8 large-8 xlarge-8 columns" id="copyright">
        © 2016 LUISS Guido Carli<br />Viale Pola 12, 00198 Rome, Italy - P.IVA 01067231009
        </div>
		<hr class="show-for-small-down">		
		<div class="medium-4 columns show-for-medium-down">
                <center><a href="http://wordpress.luiss.it/observatory-international-security/" id="link-osi">LUISS OSI</a></center>
		</div>	
        <div class="large-4 xlarge-4 columns show-for-large-up">
                <a href="http://www.luiss.it/" id="link-luiss">LUISS</a>
		</div>	
	</div>   
</div>

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<style type="text/css" media="screen">
/* ----------------------------------------- */
/* Modello di contenuto: Template for Articoli - inizio */
/* ----------------------------------------- */
#addtoany {
    margin-top: 1.4rem;
    margin-left: -0.8rem;
  }

.published {
	font-family: "CircularStd", "Helvetica", sans;
    font-size: 0.6rem;
    letter-spacing: 0.1rem;
    margin: 0.6rem 0rem 0.6rem 0;
    color: #999;
    text-transform: uppercase;
    line-height: 1.6rem;
}

.cat-330 a{ 
    background-color: #000;
    color: #fff;
    text-transform: uppercase;
    letter-spacing: 0.06rem;
    padding: 0.2rem;
    font-family: "CircularStd-Bold", "Helvetica", sans;
    font-size: 0.6rem;
  }

@media (min-width: 767px) {

  .cat-330 a{ 
	background-color: #000;
	color: #fff;
    text-transform: uppercase;
    letter-spacing: 0.03rem;
    padding: 0.4rem 0.4rem 0.4rem 0.4rem;
    font-family: "CircularStd-Bold", "Helvetica", sans;
    font-size: 0.8rem;
}

}
/* ----------------------------------------- */
/* Modello di contenuto: Template for Articoli - fine */
/* ----------------------------------------- */
</style>
<div id="cookieBanner" class="wide-row alert-box status">
      <div class="row">
        <div class="small-12 columns">
      <div id="cookieBannerClose"><a href="#" class="close">×</a></div>
      Al fine di migliorare la tua esperienza di navigazione, questo sito utilizza i cookie di profilazione di terze parti.
Chiudendo questo banner o accedendo ad un qualunque elemento sottostante acconsenti all’uso dei cookie.      <div id="cookieBannerActions">
          <a class="noconsent" href="http://www.luiss.it/cookie-policy">Se vuoi saperne di più o negare il consenso a tutti o solo ad alcuni cookie, leggi la cookie policy.</a>
        </div>
      </div>
    </div>
  </div><script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/sicurezzainternazionale.luiss.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/sicurezzainternazionale.luiss.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//sicurezzainternazionale.luiss.it/files/fvm/out/footer-aa534100-0.min.js'></script></body>
</html>
